<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-News: Leifheit Aktiengesellschaft: Leifheit continues its sustainable growth and confirms earnings forecast,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-News: Leifheit Aktiengesellschaft: Leifheit continues its sustainable growth and confirms earnings forecast,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2017. február 09.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="akt" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=204090&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-News: Leifheit Aktiengesellschaft: Leifheit continues its sustainable growth and confirms earnings forecast</h4>
        <p class="cikkdate">2017. február 09., csütörtök, 09:29</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p>DGAP-News: Leifheit Aktiengesellschaft / Key word(s): Development of Sales/Preliminary Results<br/><br><br>Leifheit Aktiengesellschaft: Leifheit continues its sustainable growth and confirms earnings forecast <br/><br/><br>09.02.2017 / 09:29 <br/><br><br><br>The issuer is solely responsible for the content of this announcement.<br/><br/></p><br><hr/><p><b>Leifheit continues its sustainable growth and confirms earnings forecast for 2016</b></p><br><b>- Group turnover growth of 2.3 percent, according to provisional figures for 2016</b><br/><b>- Strategically important brand business grows by 4.1 percent </b><br/><b>- Forecast EBIT of more than EUR 21 million confirmed </b><br><br><p><b>Nassau, 9 February 2017</b> - According to provisional figures, in the 2016 financial year Leifheit AG achieved group turnover of EUR 237.1 million, continuing its sustainable growth. Group turnover increased by 2.3 percent, up from EUR 231,8 million in the previous year. Due to positive effects from the development of the Leifheit brand and growth in the e-commerce distribution channel, turnover increased by 4.1 percent in the brand business. Based on these figures, Leifheit confirmed its earnings forecast for the 2016 financial year, which predicted EBIT of EUR 21 million and was concretised in November 2016.</p><br><br><p>Regional turnover development in the 2016 financial year was subject to a number of special effects. An important mail-order customer moved its deliveries from Germany to Luxembourg, so the resulting turnover was also shifted to Luxembourg. The group also ceased contract manufacturing for a German customer as planned at the end of the 2015 financial year. In Germany, that led to an overall decrease in turnover of 4.4 percent to EUR 94.5 million, down from EUR 98.8 million in the previous year. On a comparable basis, turnover in Germany would have increased by almost two percent. Meanwhile, in Central Europe, turnover increased by 4.5 percent to EUR 107.8 million, up from EUR 103.2 million in the previous year. In the Eastern Europe region, turnover increased by 27.8 percent to EUR 25.0 million, compared to EUR 19.6 million in the previous year. That growth was driven, in particular, by Poland, the Czech Republic and Slovakia.</p><br><br><p>The positive development of the strategically important brand business continued in the 2016 financial year, with turnover for the year amounting to EUR 195.8 million. The increase of 4.1 percent compared to the previous year of EUR 188.1 million was slightly lower than expected. That was partly due to promotional business that was not fully utilised by customers in the final quarter. As in the previous year, higher demand for Leifheit brand products in the cleaning segment and a double-digit increase in the e-commerce distribution channel, were crucial to the growth achieved in the group&quot;s brand business.</p><br><br><p>As expected, in 2016 the company&quot;s significantly smaller volume business was not able to sustain the development achieved in the 2015 financial year. Turnover from the volume business in 2016 amounted to EUR 41.3 million, a decrease of 5.7 percent from the previous year&quot;s figure of EUR 43.7 million. That development was recognisable by the third quarter and was due to the basic effect of initially stocking a new retail customer in France in the second half of the previous year, as well as the planned end to contract manufacturing for third parties. Project business planned for the fourth quarter was also postponed.</p><br><br><p>"Our sustainable growth continues the positive trend from the two previous years. Overall, we are satisfied and continue to work consistently on the successful implementation of our Leifheit 2020 strategy," says Thomas Radke, CEO of Leifheit AG.</p><br><br><p>By publishing its provisional turnover figures, Leifheit confirmed its earnings forecast for the 2016 financial year, which predicted EBIT of over EUR 21 million and was concretised in November 2016. The company will release its final figures for 2016 when it publishes its full annual financial report on 29 March 2017.<br/><br>&#160;</p><br><br><p><b>About Leifheit</b></p><br><br><p>Leifheit AG, founded in 1959, is one of the leading European brand suppliers of household items. The company stands for high quality, innovative products with great utility and functional design in the sectors of cleaning, laundry care, kitchen goods and wellbeing. Leifheit and Soehnle are among the best-known brands in Germany. In addition to the Brand Business, Leifheit AG operates in the service-oriented Volume Business via its French subsidiaries Birambeau and Herby. The Leifheit Group and its international branches combined have around 1,000 employees. More information on Leifheit is available online at www.leifheit-group.com, www.leifheit.de, www.soehnle.de.</p><br><br/><br>Contact:<br/><br>Leifheit AG<br/><br>D-56377 Nassau<br/><br>ir@leifheit.com<br/><br>+49 2604 977218<br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>09.02.2017  Dissemination of a Corporate News, transmitted by DGAP - a service of EQS Group AG.<br/>The issuer is solely responsible for the content of this announcement.<br/><br/>The DGAP Distribution Services include Regulatory Announcements, Financial/Corporate News and Press Releases. <br/>Archive at www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td>Language:</td><br>	<td>English</td><br><br></tr><tr><td>Company:</td><br>	<td>Leifheit Aktiengesellschaft</td><br></tr><tr><td/><br>	<td>Leifheitstra&#223;e</td><br></tr><tr><td/><br>	<td>56377 Nassau</td><br><br></tr><tr><td/><br>	<td>Germany</td><br></tr><tr><td>Phone:</td><br>	<td>02604 977-0</td><br></tr><tr><td>Fax:</td><br>	<td>02604 977-340</td><br></tr><tr><td>E-mail:</td><br>	<td>ir@leifheit.com</td><br></tr><tr><td>Internet:</td><br>	<td>www.leifheit-group.com</td><br></tr><tr><td>ISIN:</td><br>	<td>DE0006464506</td><br></tr><tr><td>WKN:</td><br>	<td>646450</td><br></tr><tr><td>Listed:</td><br>	<td>Regulated Market in Frankfurt (Prime Standard); Regulated Unofficial Market in Berlin, Dusseldorf, Hamburg, Munich, Stuttgart, Tradegate Exchange</td><br></tr></table><br/><table border="0"><tr><td colspan="2"/><br></tr></table><table border="0"><tr><td colspan="2">&#160;</td><br></tr><tr><td>End of News</td><br>	<td>DGAP News Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>543195&#160;&#160;09.02.2017&#160;<br></p><br><br><img alt="img" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?203878" style="color:#666">DGAP-News: Infineon Technologies AG: WACHSTUM IN KERNBEREICHEN TREIBT ERFOLGREICHEN START IN DAS GESCHÄFTSJAHR 2017</a></h4>
                <p class="date">[2017.02.02. 07:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?203876" style="color:#666">DGAP-News: Infineon Technologies AG: STRUCTURAL GROWTH DRIVES EXCELLENT START TO THE NEW FISCAL YEAR</a></h4>
                <p class="date">[2017.02.02. 07:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?202506" style="color:#666">DGAP-News: AfDB appoints MCB Investment Management as Fund Manager  for its first Fixed Income ETF in Africa (news with additional features)</a></h4>
                <p class="date">[2016.12.09. 14:40]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?202384" style="color:#666">DGAP-News: EQS Group AG erhöht Anteil an der ARIVA.DE AG auf 67 Prozent</a></h4>
                <p class="date">[2016.12.06. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?202382" style="color:#666">DGAP-News: EQS Group AG increases its stake in ARIVA.DE AG to 67%</a></h4>
                <p class="date">[2016.12.06. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?201796" style="color:#666">DGAP-News: EQS Group AG entfaltet hohe Wachstumsdynamik im 3. Quartal</a></h4>
                <p class="date">[2016.11.15. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?201794" style="color:#666">DGAP-News: ​EQS Group AG develops high growth dynamics in third quarter</a></h4>
                <p class="date">[2016.11.15. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?200863" style="color:#666">DGAP-News: Heidelberg and USU successfully implement &quot;Big Data for Smart Service&quot; development project</a></h4>
                <p class="date">[2016.10.17. 10:04]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?200862" style="color:#666">DGAP-News: Heidelberg und USU setzen Entwicklungsprojekt &quot;Big Data für Smart Service&quot; erfolgreich um</a></h4>
                <p class="date">[2016.10.17. 10:04]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?200726" style="color:#666">DGAP-News: CIOReview zeichnet USU KCenter als internationalen Anbieter von Knowledge-Management-Lösungen aus</a></h4>
                <p class="date">[2016.10.10. 11:50]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2017 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
