<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-News: Hapag-Lloyd AG: Hapag-Lloyd and UASC complete merger,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-News: Hapag-Lloyd AG: Hapag-Lloyd and UASC complete merger,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2017. május 24.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="akt" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=207836&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-News: Hapag-Lloyd AG: Hapag-Lloyd and UASC complete merger</h4>
        <p class="cikkdate">2017. május 24., szerda, 14:49</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p>DGAP-News: Hapag-Lloyd AG / Key word(s): Mergers &amp; Acquisitions/Merger<br/><br><br>Hapag-Lloyd AG: Hapag-Lloyd and UASC complete merger <br/><br/><br>24.05.2017 / 14:49 <br/><br><br><br>The issuer is solely responsible for the content of this announcement.<br/><br/></p><br><hr/><div><p><br/><br>Hamburg, 24 May 2017</p><br><br><p><b>Hapag-Lloyd and UASC complete merger</b></p><br><br><p><b>Hapag-Lloyd strengthens position as top 5 carrier / Among the market leaders in several trades / One of the youngest and most efficient fleets in the industry / Annual synergies of USD 435 million planned</b></p><br><br><p>Hapag-Lloyd and United Arab Shipping Company (UASC) merged today. The merger between the two liner shipping companies was completed today in Hamburg. With 230 vessels and a shared fleet capacity of approximately 1.6 million TEU, Hapag-Lloyd is the fifth-largest liner shipping company in the world. Hapag-Lloyd will remain a publicly traded company registered in Germany with its headquarters in Hamburg.</p><br><br><p>"This is an important strategic milestone and a big step forward for Hapag-Lloyd," said Rolf Habben Jansen, Chief Executive Officer of Hapag-Lloyd. "We now not only have a very strong market position in Latin America and the Atlantic, but also in the Middle East, where we will become one of the leading carriers. Our priority now is a smooth and fast integration of UASC and Hapag-Lloyd."</p><br><br><p>The business combination agreement (BCA) had already been signed in Hamburg in July 2016. Since then roughly a dozen competition authorities across the world had to grant their approval. In addition, changes in the corporate legal structure were made and the consent of several banks was obtained.</p><br><br><p>At the center of the integration is the combination of 118 Hapag-Lloyd services with the 45 services making up UASC&quot;s network. This process will start in roughly eight weeks and will</p><br><br><p>take until the end of the third quarter, once the new employees from UASC have been trained to use the Hapag-Lloyd systems. After that UASC&quot;s present transport volume will be handled on Hapag-Lloyd&quot;s IT platform. The combined entity will thereby carry an estimated annual transport volume in excess of 10 million TEU.</p><br><br><p>UASC&quot;s 58 vessels will be integrated into the fleet of Hapag-Lloyd. The combined fleet will then include a total of 230 vessels and be one of the youngest in the industry, with an average ship age of only 7.2 years. The average size of the vessels in Hapag-Lloyd&quot;s new fleet will be some 6,840 TEU/vessel, approximately 30 percent larger than the average of the top 15 in the industry (5,280 TEU/vessel).</p><br><br><p>Hapag-Lloyd plans to achieve annual synergies of USD 435 million as a result of the merger. A significant portion of these savings should be realized in the course of 2018, while the full amount is expected to first be reached in 2019. In addition to the synergies we expect that it will not be necessary to make sizeable investments in newbuildings over the next few years.</p><br><br><p>Hapag-Lloyd will establish a new regional headquarters for the Region Middle East. This will add a fifth Region to the existing Regions North America, Latin America, Asia and Europe.</p><br><br><p>"Hapag-Lloyd has long-term and extensive know-how when it comes to acquisitions. By merging with the Canadian shipping company CP Ships in 2005 and, more recently, with CSAV in 2014, we have demonstrated that we are able to combine businesses and integrate them quickly, efficiently and profitably," said Rolf Habben Jansen. "We are optimistic that we will be able to complete the integration of UASC by the end of this year."</p><br><br><p>The two majority shareholders of UASC, Qatar Investment Authority, through its subsidiary Qatar Holding LLC, and the Public Investment Fund of the Kingdom of Saudi Arabia (PIF), will become new key shareholders of Hapag-Lloyd. The other UASC shareholders are the Kuwait Investment Authority on behalf of the state of Kuwait, the Iraqi Fund for External Development (IFED), the United Arab Emirates and Bahrain, which will be reflected with a combined 3.6% of the shares of Hapag-Lloyd as free float shares. The ownership structure of Hapag-Lloyd AG before the forthcoming cash capital increase, planned after the merger, is as follows (figures rounded): CSAV (22.6%), HGV (14.8%), Kühne Maritime (14.6%), Qatar Holding (14.4%), PIF (10.1%) and TUI (8.9%). The free float will amount to roughly 14.6%.<br/><br/><br>Within six months after the closing, a cash capital increase by way of a rights issue is planned for Hapag-Lloyd AG in order to strengthen the company. This will be secured via a backstop commitment in the amount of USD 400 million that some of the controlling shareholders have agreed to. At the Annual General Meeting of Hapag-Lloyd, to be held on May 29 in Hamburg, shareholders will be asked to approve a corresponding appropriate authorized capital.</p><br><br><p><br/><b>About Hapag-Lloyd</b><br/><br>With a fleet of 230 modern container ships and a total transport capacity of approx. 1.6 mio. TEU, Hapag-Lloyd is one of the world&quot;s leading liner shipping companies. The Company has around 13,000 employees and sales offices in 125 countries. Hapag-Lloyd has a container capacity of 2.3 million TEU - including one of the largest and most modern fleets of reefer containers. The worldwide liner services ensure fast and reliable connections between all the continents. Hapag-Lloyd is one of the leading operators in the Transatlantic, Middle East, Latin America and Intra-America trades.</p><br><br><p><br/><br/><br>Contact:<br/><br>Hartmuth Höhn<br/><br>Director Investor Relations<br/><br/><br>Hapag-Lloyd AG<br/><br>Ballindamm 25<br/><br>20095 Hamburg<br/><br>Phone +49 40 3001-2896<br/><br>Fax +49 40 3001-72896<br/><br>Mobile +49 152 0159-7743</p><br></div><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>24.05.2017  Dissemination of a Corporate News, transmitted by DGAP - a service of EQS Group AG.<br/>The issuer is solely responsible for the content of this announcement.<br/><br/>The DGAP Distribution Services include Regulatory Announcements, Financial/Corporate News and Press Releases. <br/>Archive at www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td>Language:</td><br>	<td>English</td><br><br></tr><tr><td>Company:</td><br>	<td>Hapag-Lloyd AG</td><br></tr><tr><td/><br>	<td>Ballindamm 25</td><br></tr><tr><td/><br>	<td>20095 Hamburg</td><br><br></tr><tr><td/><br>	<td>Germany</td><br></tr><tr><td>Phone:</td><br>	<td>+49 (0) 40 3001 - 2896</td><br></tr><tr><td>Fax:</td><br>	<td>+49 (0) 40 3001 - 72896</td><br></tr><tr><td>E-mail:</td><br>	<td>ir@hlag.com</td><br></tr><tr><td>Internet:</td><br>	<td>www.hapag-lloyd.com</td><br></tr><tr><td>ISIN:</td><br>	<td>DE000HLAG475, USD33048AA36</td><br></tr><tr><td>WKN:</td><br>	<td>HLAG47, A1E8QB</td><br></tr><tr><td>Indices:</td><br>	<td>SDAX</td><br></tr><tr><td>Listed:</td><br>	<td>Regulated Market in Frankfurt (Prime Standard), Hamburg; Regulated Unofficial Market in Berlin, Dusseldorf, Hanover, Munich, Stuttgart, Tradegate Exchange</td><br></tr></table><br/><table border="0"><tr><td colspan="2"/><br></tr></table><table border="0"><tr><td colspan="2"> </td><br></tr><tr><td>End of News</td><br>	<td>DGAP News Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>576527  24.05.2017 <br></p><br><br><img src="https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=576527&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=576527&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?207555" style="color:#666">DGAP-News: EQS Group successfully starts 2017 fiscal year</a></h4>
                <p class="date">[2017.05.17. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?207554" style="color:#666">DGAP-News: EQS Group AG mit sehr gutem Jahresauftakt 2017</a></h4>
                <p class="date">[2017.05.17. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?207197" style="color:#666">EQS-Adhoc: LifeWatch AG: Main offer period of  BioTelemetry, Inc.&quot;s tender offer for LifeWatch AG shares begins</a></h4>
                <p class="date">[2017.05.10. 07:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?207196" style="color:#666">EQS-Adhoc: LifeWatch AG: Hauptangebotsfrist vom Übernahmeangebot von BioTelemetry, Inc. für LifeWatch AG beginnt</a></h4>
                <p class="date">[2017.05.10. 07:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?204778" style="color:#666">DGAP-News: Nevada Zinc Corporation: Projekt Livingstone ist mögliche Quelle der großen Goldnuggets; wird durch Erkundungsarbeiten des Yukon Geological Survey unterstützt</a></h4>
                <p class="date">[2017.03.03. 07:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?204777" style="color:#666">DGAP-News: Nevada Zinc Corporation: Projekt Livingstone ist mögliche Quelle der großen Goldnuggets; wird durch Erkundungsarbeiten des Yukon Geological Survey unterstützt</a></h4>
                <p class="date">[2017.03.03. 07:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?203878" style="color:#666">DGAP-News: Infineon Technologies AG: WACHSTUM IN KERNBEREICHEN TREIBT ERFOLGREICHEN START IN DAS GESCHÄFTSJAHR 2017</a></h4>
                <p class="date">[2017.02.02. 07:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?203876" style="color:#666">DGAP-News: Infineon Technologies AG: STRUCTURAL GROWTH DRIVES EXCELLENT START TO THE NEW FISCAL YEAR</a></h4>
                <p class="date">[2017.02.02. 07:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?202506" style="color:#666">DGAP-News: AfDB appoints MCB Investment Management as Fund Manager  for its first Fixed Income ETF in Africa (news with additional features)</a></h4>
                <p class="date">[2016.12.09. 14:40]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?202384" style="color:#666">DGAP-News: EQS Group AG erhöht Anteil an der ARIVA.DE AG auf 67 Prozent</a></h4>
                <p class="date">[2016.12.06. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2017 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
