<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-PVR: Jenoptik AG: Veröffentlichung gemäß § 26 Abs. 1 WpHG mit dem Ziel der europaweiten Verbreitung,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-PVR: Jenoptik AG: Veröffentlichung gemäß § 26 Abs. 1 WpHG mit dem Ziel der europaweiten Verbreitung,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2017. június 29.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="akt" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=208882&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-PVR: Jenoptik AG: Veröffentlichung gemäß § 26 Abs. 1 WpHG mit dem Ziel der europaweiten Verbreitung</h4>
        <p class="cikkdate">2017. június 29., csütörtök, 11:35</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p>DGAP Stimmrechtsmitteilung: Jenoptik AG<br/><br><br>Jenoptik AG: Veröffentlichung gemäß § 26 Abs. 1 WpHG mit dem Ziel der europaweiten Verbreitung <br/><br/><br>29.06.2017 / 11:35 <br/><br><br>Veröffentlichung einer Stimmrechtsmitteilung übermittelt durch DGAP - ein Service der EQS Group AG.<br/><br><br>Für den Inhalt der Mitteilung ist der Emittent verantwortlich.<br/><br/></p><br><hr/><div><div><br><strong>Stimmrechtsmitteilung</strong><br><br><br/><br/><strong>1. Angaben zum Emittenten</strong><br><table border="1"><tr><td><br>	Jenoptik AG<br/><br>	Carl-Zeiss-Straße 1<br/><br>	07743 Jena<br/><br>	Deutschland<br>	</td><br></tr></table><br/><strong>2. Grund der Mitteilung</strong><br><table border="1"><tr><td>X</td><br>	<td>Erwerb/Veräußerung von Aktien mit Stimmrechten</td><br></tr><tr><td> </td><br>	<td>Erwerb/Veräußerung von Instrumenten</td><br></tr><tr><td> </td><br>	<td>Änderung der Gesamtzahl der Stimmrechte</td><br></tr><tr><td>X</td><br>	<td>Sonstiger Grund:<br/>acting in concert</td><br></tr></table><br/><strong>3. Angaben zum Mitteilungspflichtigen</strong><br><table border="1"><tr><td>Name:</td><br>	<td>Registrierter Sitz und Staat:</td><br></tr><tr><td>JPMorgan Chase Bank, National Association</td><br>	<td>Columbus, Ohio<br/>Vereinigte Staaten von Amerika</td><br></tr></table><br/><strong>4. Namen der Aktionäre</strong><br/><br>mit 3% oder mehr Stimmrechten, wenn abweichend von 3.<br/><table border="1"><tr><td> </td><br></tr></table><br/><strong>5. Datum der Schwellenberührung:</strong><br><table border="1"><tr><td>21.06.2017</td><br></tr></table><br/><strong>6. Gesamtstimmrechtsanteile</strong><br><table border="1"><tr><td> </td><br>	<td align="right">Anteil Stimmrechte <br/>(Summe 7.a.)</td><br>	<td align="right">Anteil Instrumente <br/>(Summe 7.b.1.+ 7.b.2.)</td><br>	<td align="right">Summe Anteile <br/>(Summe 7.a. + 7.b.)</td><br>	<td align="right">Gesamtzahl Stimmrechte des Emittenten</td><br></tr><tr><td>neu</td><br>	<td align="right">2,97 %</td><br>	<td align="right">0,00 %</td><br>	<td align="right">2,97 %</td><br>	<td align="right">57.238.115</td><br></tr><tr><td>letzte Mitteilung</td><br>	<td align="right">3,01 %</td><br>	<td align="right">0,00 %</td><br>	<td align="right">3,01 %</td><br>	<td align="right">/</td><br></tr></table><br/><strong>7. Einzelheiten zu den Stimmrechtsbeständen</strong><br><br/><strong>a. Stimmrechte (§§ 21, 22 WpHG)</strong><br><table border="1"><tr><td>ISIN</td><br>	<td colspan="2" align="center">absolut</td><br>	<td colspan="2" align="center">in %</td><br></tr><tr><td> </td><br>	<td align="right">direkt <br/>(§ 21 WpHG)</td><br>	<td align="right">zugerechnet <br/>(§ 22 WpHG)</td><br>	<td align="right">direkt <br/>(§ 21 WpHG)</td><br>	<td align="right">zugerechnet <br/>(§ 22 WpHG)</td><br></tr><tr><td>DE0006229107</td><br>	<td align="right"/><br>	<td align="right">1.701.075</td><br>	<td align="right"> %</td><br>	<td align="right">2,97 %</td><br></tr><tr><td><strong>Summe</strong></td><br>	<td colspan="2" align="center">1.701.075</td><br>	<td colspan="2" align="center">2,97 %</td>	<br></tr></table><br/><strong>b.1. Instrumente i.S.d. § 25 Abs. 1 Nr. 1 WpHG</strong><br><table border="1"><tr><td>Art des Instruments</td><br>	<td>Fälligkeit / Verfall</td><br>	<td>Ausübungs­zeitraum / Laufzeit</td><br>	<td align="right">Stimmrechte absolut</td><br>	<td align="right">Stimmrechte in %</td><br></tr><tr><td/><br>	<td/><br>	<td/><br>	<td align="right"/><br>	<td align="right"> %</td><br></tr><tr><td> </td><br>	<td> </td><br>	<td><strong>Summe</strong></td><br>	<td align="right"/><br>	<td align="right"> %</td><br></tr></table><br/><strong>b.2. Instrumente i.S.d. § 25 Abs. 1 Nr. 2 WpHG</strong><br><table border="1"><tr><td>Art des Instruments</td><br>	<td>Fälligkeit / Verfall</td><br>	<td>Ausübungs­zeitraum / Laufzeit</td><br>	<td>Barausgleich oder physische Abwicklung</td><br>	<td align="right">Stimmrechte absolut</td><br>	<td align="right">Stimmrechte in %</td><br></tr><tr><td/><br>	<td/><br>	<td/><br>	<td/><br>	<td align="right"/><br>	<td align="right"> %</td><br></tr><tr><td> </td><br>	<td> </td><br>	<td> </td><br>	<td><strong>Summe</strong></td><br>	<td align="right"/><br>	<td align="right"> %</td><br></tr></table><br/><strong>8. Informationen in Bezug auf den Mitteilungspflichtigen</strong><br/><table border="1"><tr><td>X</td><br>	<td>Mitteilungspflichtiger (3.) wird weder beherrscht noch beherrscht Mitteilungspflichtiger andere Unternehmen mit melderelevanten Stimmrechten des Emittenten (1.).</td><br></tr><tr><td> </td><br>	<td>Vollständige Kette der Tochterunternehmen beginnend mit der obersten beherrschenden Person oder dem oberstem beherrschenden Unternehmen:</td><br></tr></table><br/><table border="1"><tr><td>Unternehmen</td><br>	<td align="right">Stimmrechte in %, wenn 3% oder höher</td><br>	<td align="right">Instrumente in %, wenn 5% oder höher</td><br>	<td align="right">Summe in %, wenn 5% oder höher</td><br></tr><tr><td> </td><br>	<td align="right"/><br>	<td align="right"/><br>	<td align="right"/><br></tr></table><br/><strong>9. Bei Vollmacht gemäß § 22 Abs. 3 WpHG</strong><br/><br>(nur möglich bei einer Zurechnung nach § 22 Abs. 1 Satz 1 Nr. 6 WpHG)<br/><table border="1"><tr><td>Datum der Hauptversammlung:</td><br>	<td/><br></tr><tr><td>Gesamtstimmrechtsanteil nach der Hauptversammlung:</td><br>	<td> % (entspricht  Stimmrechten)</td><br></tr></table><br/><strong>10. Sonstige Erläuterungen:</strong><br/><table border="1"><tr><td> </td> <br></tr></table><br/></div></div><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>29.06.2017  Die DGAP Distributionsservices umfassen gesetzliche Meldepflichten, Corporate News/Finanznachrichten und Pressemitteilungen. <br/>Medienarchiv unter http://www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td>Sprache:</td><br>	<td>Deutsch</td><br><br></tr><tr><td>Unternehmen:</td><br>	<td>Jenoptik AG</td><br></tr><tr><td/><br>	<td>Carl-Zeiss-Straße 1</td><br></tr><tr><td/><br>	<td>07743 Jena</td><br><br></tr><tr><td/><br>	<td>Deutschland</td><br></tr><tr><td>Internet:</td><br>	<td>www.jenoptik.com</td><br></tr></table><br/><table border="0"><tr><td colspan="2"/><br></tr></table><table border="0"><tr><td colspan="2"> </td><br></tr><tr><td>Ende der Mitteilung</td><br>	<td>DGAP News-Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>587649  29.06.2017 <br></p><br><br><img src="https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=587649&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=587649&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?207555" style="color:#666">DGAP-News: EQS Group successfully starts 2017 fiscal year</a></h4>
                <p class="date">[2017.05.17. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?207554" style="color:#666">DGAP-News: EQS Group AG mit sehr gutem Jahresauftakt 2017</a></h4>
                <p class="date">[2017.05.17. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?207197" style="color:#666">EQS-Adhoc: LifeWatch AG: Main offer period of  BioTelemetry, Inc.&quot;s tender offer for LifeWatch AG shares begins</a></h4>
                <p class="date">[2017.05.10. 07:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?207196" style="color:#666">EQS-Adhoc: LifeWatch AG: Hauptangebotsfrist vom Übernahmeangebot von BioTelemetry, Inc. für LifeWatch AG beginnt</a></h4>
                <p class="date">[2017.05.10. 07:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?204778" style="color:#666">DGAP-News: Nevada Zinc Corporation: Projekt Livingstone ist mögliche Quelle der großen Goldnuggets; wird durch Erkundungsarbeiten des Yukon Geological Survey unterstützt</a></h4>
                <p class="date">[2017.03.03. 07:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?204777" style="color:#666">DGAP-News: Nevada Zinc Corporation: Projekt Livingstone ist mögliche Quelle der großen Goldnuggets; wird durch Erkundungsarbeiten des Yukon Geological Survey unterstützt</a></h4>
                <p class="date">[2017.03.03. 07:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?203878" style="color:#666">DGAP-News: Infineon Technologies AG: WACHSTUM IN KERNBEREICHEN TREIBT ERFOLGREICHEN START IN DAS GESCHÄFTSJAHR 2017</a></h4>
                <p class="date">[2017.02.02. 07:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?203876" style="color:#666">DGAP-News: Infineon Technologies AG: STRUCTURAL GROWTH DRIVES EXCELLENT START TO THE NEW FISCAL YEAR</a></h4>
                <p class="date">[2017.02.02. 07:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?202506" style="color:#666">DGAP-News: AfDB appoints MCB Investment Management as Fund Manager  for its first Fixed Income ETF in Africa (news with additional features)</a></h4>
                <p class="date">[2016.12.09. 14:40]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?202384" style="color:#666">DGAP-News: EQS Group AG erhöht Anteil an der ARIVA.DE AG auf 67 Prozent</a></h4>
                <p class="date">[2016.12.06. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2017 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
