<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-News: First Sensor AG: First Sensor on track with revenue and earnings after first six months / more dynamic second half of year ,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-News: First Sensor AG: First Sensor on track with revenue and earnings after first six months / more dynamic second half of year ,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2017. augusztus 10.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="akt" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=210203&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-News: First Sensor AG: First Sensor on track with revenue and earnings after first six months / more dynamic second half of year </h4>
        <p class="cikkdate">2017. augusztus 10., csütörtök, 08:00</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p>DGAP-News: First Sensor AG / Key word(s): Half Year Results<br/><br><br>First Sensor AG: First Sensor on track with revenue and earnings after first six months / more dynamic second half of year  <br/><br/><br>10.08.2017 / 08:00 <br/><br><br><br>The issuer is solely responsible for the content of this announcement.<br/><br/></p><br><hr/><div><p>First Sensor on track with revenue and earnings after first six months / more dynamic second half of year<br/><br/><br>- Revenue of EUR 68.9 million and EBIT margin of 4.9% as of June 30, 2017, in line with planning<br/><br/><br>- Incoming orders and orders on hand support more dynamic business performance in second half of year<br/><br/><br>- Executive Board confirms forecast for fiscal year 2017</p><br><br><p>First Sensor AG, a developer and manufacturer of standard products customer-specific solutions on the growth market of sensor technology, has closed the first half of 2017 in line with expectations. Revenue amounted to EUR 34.6 million in the second quarter (same quarter of previous year: EUR 38.4 million), bringing it to a total of EUR 68.9 million in the first half of the year (previous year: EUR 75.9 million; down 9.2%). The decline was caused by the expiry of a major order in the Mobility target market and product postponements by two key customers in the Medical target market. As expected, the lower level of revenue had an impact on earnings. In conjunction with stock clearances, EBIT amounted to EUR 1.6 million in the second quarter and EUR 3.4 million in the first half of the year (previous year: EUR 5.5 million). This corresponds to an EBIT margin after six months of 4.9%. Net profit after taxes amounted to EUR 2.1 million for the first half of the year (previous year: EUR 4.2 million). This corresponds to earnings per share in circulation of EUR 0.19 (previous year: EUR 0.38).</p><br><br><p>"Our business progressed in line with planning in the first half of 2017," says Dr. Dirk Rothweiler, CEO of First Sensor AG. "For the second half of the year we expect a more dynamic business performance, which is backed up by the incoming orders in the second quarter. Overall, we are therefore confident that we will be able to achieve our revenue targets for fiscal 2017 of revenue in the range of EUR 140 to 145 million." First Sensor is also optimistic with regard to profitability: "We further improved our profitability even at a lower revenue level. Our gross margin rose to 52.73% in the first half of the year (previous year: 51.08%) We therefore consider ourselves to be on track in terms of our earnings, too, and are aiming to achieve an EBIT margin between 5% and 6% at the end of the year," adds CFO Mathias Gollwitzer.</p><br><br><p><b>Target markets</b><br/><br>In the Industrial target market, First Sensor increased its revenue slightly by 2.7% to EUR 36.1 million in the first half of 2017 (previous year: EUR 35.2 million). Revenue in the Medical target market declined by EUR 3.5 million to EUR 12.8 million after the first six months. This was chiefly due to the postponement of product launches by two key customers. In the Mobility target market, revenue fell by EUR 4.4 million to EUR 20.0 million in the reporting period. Compared to the same period of the previous year, this already compensated for around EUR 2.5 million of the expired major order that was reported at EUR 6.9 million in the first half of 2016.</p><br><br><p><b>Incoming orders and orders on hand</b><br/><br>Despite the lower order volumes in the Medical and Mobility markets, the incoming orders of EUR 79.5 million at the end of the first half of the year were almost as high as in the previous year (EUR 80.2 million), even though the accounting for incoming orders was revised. This figure no longer includes the entire volume of framework agreements and instead only the respective deliveries under these contracts. The order backlog for the first half of the year is EUR 90.7 million, around EUR 10.5 million lower than at the same date in the previous year. The book-to-bill ratio rose to 1.15 after six months (previous year: 1.06), its highest level for the past eight quarters.</p><br><br><p><b>Balance sheet and cash flows</b><br/><br>Total assets have remained virtually unchanged since December 31, 2016, at EUR 153.1 million (EUR 154.0 million). Total investments exceeded total depreciation and amortization, with the effect that non-current assets increased slightly from EUR 82.1 million to EUR 82.9 million compared to the end of the previous year. The comparatively high level of investment also had an impact on current assets. Here, cash and cash equivalents fell by EUR 4.5 million year-on-year to EUR 19.3 million. Net debt accordingly increased by EUR 3.6 million to EUR 28.0 million. On the equity and liabilities side, equity climbed from EUR 77.5 million to EUR 79.4 million as a result of the net retained profits for the first half of 2017. The equity ratio increased from 50.3% to 51.8%.</p><br><br><p>The rise in working capital and the lower operating earnings also led to a reduction in operating cash flow to half the previous year&quot;s level at EUR 1.8 million. Cash flow from investing activities increased significantly to EUR -5.0 million in the first half of the year and is expected to reach a similar level in the second half, too. Cash flow from financing activities once again consists of scheduled repayments only. The high level of investment is also the reason why free cash flow for the first half of 2017 was negative at EUR -3.2 million (previous year: EUR +1.5 million).</p><br><br><p><b>Employees</b><br/><br>The First Sensor Group had a total of 784 employees as of June 30, 2017. Revenue per employee fell by 8.3% year-on-year from EUR 95.9 million to EUR 87.9 million, while revenue decreased by 9.2% in this period.</p><br><br><p><b>Outlook</b><br/><br>Dr. Dirk Rothweiler, CEO of First Sensor AG, believes that the Group is on the right track in operational terms: "With regard to sales, we have expanded our sales team and already signed further long-term framework agreements in recent months. These will allow us to consolidate our strategic competitive position on all three target markets well beyond 2018." In addition, the parameters for operational excellence were calibrated further. "The foundations for these projects were laid in 2016. We are making great progress and are consistently pursuing activities to reduce throughput times and ensure delivery reliability."</p><br><br><p>Regarding the further prospects for the current fiscal year, Dr. Mathias Gollwitzer, CFO of First Sensor AG, says: "We expect a more dynamic business performance in the second half of the year. This is confirmed by incoming orders of EUR 44.4 million in the second quarter and a book-to-bill ratio of 1.15 as of June 30, 2017." The Executive Board is therefore confirming its forecast of revenue of EUR 140 to 145 million in 2017 with an EBIT margin of 5% to 6%. It is confident that First Sensor is on the right track and is continuing to aim for average growth of around 10% in the medium term while gradually increasing the EBIT margin to 10%.</p><br><br><p><i>The semi-annual report as at June 30, 2017, is available for download in the Investor Relations section of the website. The results will be explained in a live presentation at 10:00 a.m. today. This presentation will then be made available as a webcast. </i><a href="http://public-cockpit.eqs.com/cgi-bin/fncls.ssp?fn=redirect&amp;url=f0bd343f835c0b18eb2768a54651728e&amp;application_id=600385&amp;site_id=geo_holding_tug&amp;application_name=news">http://firstsensor100817-live.audio-webcast.com</a></p><br><br><p><br/><br/><br> </p><br><br><p><b>Quarterly Results at a Glance*</b></p><br><br><table border="0"><tr><td align="left" valign="top">in EUR million, unless otherwise indicated</td><br>   <td align="right" valign="top"><b>Q1 2016</b></td><br>   <td align="right" valign="top"><b>Q2 2016</b></td><br>   <td align="center" valign="top"><b>Q3 2016</b></td><br>   <td align="center" valign="top"><b>Q4 2016</b></td><br>   <td align="center" valign="top"><b>Q1 2017</b></td><br>   <td align="center" valign="top"><b>Q2 2017</b></td><br>  </tr><tr><td align="left">Sales revenues</td><br>   <td align="right">37.5</td><br>   <td align="right" valign="top">38.4</td><br>   <td align="right" valign="top">38.8</td><br>   <td align="right" valign="top">35.4</td><br>   <td align="right" valign="top">34.3</td><br>   <td align="right" valign="top">34.6</td><br>  </tr><tr><td align="left">Industrial</td><br>   <td align="right">16.9</td><br>   <td align="right" valign="top">18.3</td><br>   <td align="right" valign="top">18.6</td><br>   <td align="right" valign="top">18.7</td><br>   <td align="right" valign="top">17.8</td><br>   <td align="right" valign="top">18.3</td><br>  </tr><tr><td align="left">Medical</td><br>   <td align="right">7.2</td><br>   <td align="right" valign="top">9.1</td><br>   <td align="right" valign="top">7.8</td><br>   <td align="right" valign="top">6.6</td><br>   <td align="right" valign="top">6.4</td><br>   <td align="right" valign="top">6.4</td><br>  </tr><tr><td align="left">Mobility</td><br>   <td align="right">13.4</td><br>   <td align="right" valign="top">11.0</td><br>   <td align="right" valign="top">12.4</td><br>   <td align="right" valign="top">10.1</td><br>   <td align="right" valign="top">10.1</td><br>   <td align="right" valign="top">9.9</td><br>  </tr><tr><td align="left">EBITDA</td><br>   <td align="right">4.5</td><br>   <td align="right" valign="top">5.5</td><br>   <td align="right" valign="top">5.4</td><br>   <td align="right" valign="top">4.0</td><br>   <td align="right" valign="top">4.0</td><br>   <td align="right" valign="top">3.8</td><br>  </tr><tr><td align="left">EBITDA margin (%) as compared to total output</td><br>   <td align="right">12.1</td><br>   <td align="right" valign="top">14.4</td><br>   <td align="right" valign="top">13.5</td><br>   <td align="right" valign="top">11.2</td><br>   <td align="right" valign="top">11.7</td><br>   <td align="right" valign="top">11.0</td><br>  </tr><tr><td align="left">EBIT</td><br>   <td align="right">2.2</td><br>   <td align="right" valign="top">3.2</td><br>   <td align="right" valign="top">2.9</td><br>   <td align="right" valign="top">1.6</td><br>   <td align="right" valign="top">1.8</td><br>   <td align="right" valign="top">1.6</td><br>  </tr><tr><td align="left">EBIT margin (%) as compared to total output</td><br>   <td align="right">6.0</td><br>   <td align="right" valign="top">8.4</td><br>   <td align="right" valign="top">7.4</td><br>   <td align="right" valign="top">4.4</td><br>   <td align="right" valign="top">5.1</td><br>   <td align="right" valign="top">4.6</td><br>  </tr><tr><td align="left">Net profit for the period</td><br>   <td align="right" valign="top">1.7</td><br>   <td align="right" valign="top">2.4</td><br>   <td align="right" valign="top">1.7</td><br>   <td align="right" valign="top">0.2</td><br>   <td align="right" valign="top">1.2</td><br>   <td align="right" valign="top">0.8</td><br>  </tr><tr><td align="left">Earnings per share (EUR)</td><br>   <td align="right">0.16</td><br>   <td align="right" valign="top">0.22</td><br>   <td align="right" valign="top">0.16</td><br>   <td align="right" valign="top">0.02</td><br>   <td align="right" valign="top">0.13</td><br>   <td align="right" valign="top">0.08</td><br>  </tr><tr><td align="left"> </td><br>   <td align="right"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>  </tr><tr><td align="left">Cash flow from operating activities</td><br>   <td align="right">3.4</td><br>   <td align="right" valign="top">0.2</td><br>   <td align="right" valign="top">5.2</td><br>   <td align="right" valign="top">7.2</td><br>   <td align="right" valign="top">-0.2</td><br>   <td align="right" valign="top">2.0</td><br>  </tr><tr><td align="left">Free cash flow</td><br>   <td align="right">2.5</td><br>   <td align="right" valign="top">-1.0</td><br>   <td align="right" valign="top">3.5</td><br>   <td align="right" valign="top">5.1</td><br>   <td align="right" valign="top">-2.5</td><br>   <td align="right" valign="top">-0.7</td><br>  </tr><tr><td align="left"> </td><br>   <td align="right"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>  </tr><tr><td align="left">Balance sheet total</td><br>   <td align="right" valign="top">154.3</td><br>   <td align="right" valign="top">152.9</td><br>   <td align="right" valign="top">154.6</td><br>   <td align="right" valign="top">154.0</td><br>   <td align="right" valign="top">154.6</td><br>   <td align="right" valign="top">153.1</td><br>  </tr><tr><td align="left">Shareholders&quot; equity</td><br>   <td align="right">72.8</td><br>   <td align="right" valign="top">75.2</td><br>   <td align="right" valign="top">76.8</td><br>   <td align="right" valign="top">77.5</td><br>   <td align="right" valign="top">78.7</td><br>   <td align="right" valign="top">79.4</td><br>  </tr><tr><td align="left">Equity ratio (%)</td><br>   <td align="right">47.2</td><br>   <td align="right" valign="top">49.2</td><br>   <td align="right" valign="top">49.7</td><br>   <td align="right" valign="top">50.3</td><br>   <td align="right" valign="top">50.9</td><br>   <td align="right" valign="top">51.8</td><br>  </tr><tr><td align="left">Net dept</td><br>   <td align="right">31.0</td><br>   <td align="right" valign="top">32.1</td><br>   <td align="right" valign="top">29.4</td><br>   <td align="right" valign="top">24.4</td><br>   <td align="right" valign="top">27.3</td><br>   <td align="right" valign="top">28.0</td><br>  </tr><tr><td align="left">Working capital</td><br>   <td align="right">38.3</td><br>   <td align="right" valign="top">39.4</td><br>   <td align="right" valign="top">40.0</td><br>   <td align="right" valign="top">35.7</td><br>   <td align="right" valign="top">38.3</td><br>   <td align="right" valign="top">38.8</td><br>  </tr><tr><td align="left">ROCE (%)</td><br>   <td align="right">1.8</td><br>   <td align="right" valign="top">2.7</td><br>   <td align="right" valign="top">2.4</td><br>   <td align="right" valign="top">1.3</td><br>   <td align="right" valign="top">1.5</td><br>   <td align="right" valign="top">1.3</td><br>  </tr><tr><td align="left"> </td><br>   <td align="right"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>  </tr><tr><td align="left">Incoming orders</td><br>   <td align="right">31.4</td><br>   <td align="right" valign="top">48.2</td><br>   <td align="right" valign="top">24.0</td><br>   <td align="right" valign="top">28.7</td><br>   <td align="right" valign="top">35.1</td><br>   <td align="right" valign="top">44.4</td><br>  </tr><tr><td align="left">Orders on hand</td><br>   <td align="right">84.4</td><br>   <td align="right" valign="top">101.2</td><br>   <td align="right" valign="top">77.3</td><br>   <td align="right" valign="top">82.2</td><br>   <td align="right" valign="top">88.9</td><br>   <td align="right" valign="top">90.7</td><br>  </tr><tr><td align="left">Book-to-bill-ratio</td><br>   <td align="right">0.84</td><br>   <td align="right" valign="top">1.26</td><br>   <td align="right" valign="top">0.62</td><br>   <td align="right" valign="top">0.81</td><br>   <td align="right" valign="top">1.02</td><br>   <td align="right" valign="top">1.28</td><br>  </tr><tr><td align="left"> </td><br>   <td align="right"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>  </tr><tr><td align="left">Employees (as of June 30, 2017)</td><br>   <td align="right">783</td><br>   <td align="right" valign="top">792</td><br>   <td align="right" valign="top">796</td><br>   <td align="right" valign="top">804</td><br>   <td align="right" valign="top">783</td><br>   <td align="right" valign="top">784</td><br>  </tr><tr><td align="left">Sales revenues per employee in thousand EUR</td><br>   <td align="right">48.0</td><br>   <td align="right" valign="top">48.5</td><br>   <td align="right" valign="top">48.8</td><br>   <td align="right" valign="top">44.0</td><br>   <td align="right" valign="top">43.9</td><br>   <td align="right" valign="top">44.1</td><br>  </tr><tr><td align="left"> </td><br>   <td align="right"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>   <td align="right" valign="top"> </td><br>  </tr><tr><td align="left">Number of shares in thousand</td><br>   <td align="right" valign="top">10,167</td><br>   <td align="right" valign="top">10,171</td><br>   <td align="right" valign="top">10,172</td><br>   <td align="right" valign="top">10,208</td><br>   <td align="right" valign="top">10,211</td><br>   <td align="right" valign="top">10,211</td><br>  </tr></table><br> <br><br><p>*Rounding differences may arise.</p><br><br><p><br/><b>Financial Calendar</b><br/><br/><br>Q3 Interim Report 2017 November 9, 2017</p><br><br><p>German Equity Forum 2017 November 27 and 28, 2017</p><br><br><p><b>About First Sensor AG</b><br/><br>In the growth market of sensor systems, First Sensor develops and produces standard products and customer-specific solutions for the ever-increasing number of applications in the industrial, medical, and mobility target markets. Based on innovative technology platforms, we develop products such as chips, components, sensors, and entire sensor systems. Trends such as Industry 4.0, autonomous driving, and the miniaturization of medical technology will drive our growth extremely rapidly in the future. First Sensor was founded in Berlin 25 years ago and has been listed on the Frankfurt Stock Exchange (SIS) since 1999 [Prime Standard Ι WKN: 720190 Ι ISIN: DE0007201907 Ι SIS]. For more details on First Sensor, please visit <a href="http://public-cockpit.eqs.com/cgi-bin/fncls.ssp?fn=redirect&amp;url=9215c4499171f872e25eb8f6ac806eee&amp;application_id=600385&amp;site_id=geo_holding_tug&amp;application_name=news">www.first-sensor.com</a>.</p><br><br><p><b>Disclaimer</b><br/><br>Statements in this Corporate News relating to future developments are based on a prudent estimate of future events. Actual events may deviate from planned events, as they depend on a large number of market and economic factors, some of which are outside of the company&quot;s control.</p><br><br><table border="0"><tr><td align="left" valign="top"><b>First Sensor AG</b><br/><br>   Peter-Behrens-Str. 15<br/><br>   12459 Berlin<br/><br>   Deutschland</td><br>   <td align="left" valign="top"><b>Contact:</b><br/><br>   Corinna Krause<br/><br>   E-Mail: ir@first-sensor.com<br/><br>   T +49 30 639923-571</td><br>  </tr></table><br> <br><br><p> </p><br></div><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>10.08.2017  Dissemination of a Corporate News, transmitted by DGAP - a service of EQS Group AG.<br/>The issuer is solely responsible for the content of this announcement.<br/><br/>The DGAP Distribution Services include Regulatory Announcements, Financial/Corporate News and Press Releases. <br/>Archive at www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td>Language:</td><br>	<td>English</td><br><br></tr><tr><td>Company:</td><br>	<td>First Sensor AG</td><br></tr><tr><td/><br>	<td>Peter-Behrens-Straße 15</td><br></tr><tr><td/><br>	<td>12459 Berlin</td><br><br></tr><tr><td/><br>	<td>Germany</td><br></tr><tr><td>Phone:</td><br>	<td>+49 (0)30 63 99 23-760</td><br></tr><tr><td>Fax:</td><br>	<td>+49 (0)30 63 99 23-719</td><br></tr><tr><td>E-mail:</td><br>	<td>ir@first-sensor.com</td><br></tr><tr><td>Internet:</td><br>	<td>www.first-sensor.com</td><br></tr><tr><td>ISIN:</td><br>	<td>DE0007201907</td><br></tr><tr><td>WKN:</td><br>	<td>720190</td><br></tr><tr><td>Listed:</td><br>	<td>Regulated Market in Frankfurt (Prime Standard); Regulated Unofficial Market in Berlin, Dusseldorf, Hamburg, Munich, Stuttgart, Tradegate Exchange</td><br></tr></table><br/><table border="0"><tr><td colspan="2"/><br></tr></table><table border="0"><tr><td colspan="2"> </td><br></tr><tr><td>End of News</td><br>	<td>DGAP News Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>600385  10.08.2017 <br></p><br><br><img src="https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=600385&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=600385&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?209690" style="color:#666">DGAP-News: EQS Group opens up further growth potential with its new whistleblowing solution - Expansion into the areas of Governance, Risk & Compliance (GRC)</a></h4>
                <p class="date">[2017.07.25. 10:35]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?209689" style="color:#666">DGAP-News: EQS Group erschließt mit neuer Whistleblowing-Lösung weiteres Wachstumspotenzial - Expansion in den Bereich Governance, Risk & Compliance (GRC)</a></h4>
                <p class="date">[2017.07.25. 10:35]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?209477" style="color:#666">DGAP-News: Bronzekunst für das preisgekrönte &quot;NOVE by Citterio&quot;</a></h4>
                <p class="date">[2017.07.14. 15:45]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?207555" style="color:#666">DGAP-News: EQS Group successfully starts 2017 fiscal year</a></h4>
                <p class="date">[2017.05.17. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?207554" style="color:#666">DGAP-News: EQS Group AG mit sehr gutem Jahresauftakt 2017</a></h4>
                <p class="date">[2017.05.17. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?207197" style="color:#666">EQS-Adhoc: LifeWatch AG: Main offer period of  BioTelemetry, Inc.&quot;s tender offer for LifeWatch AG shares begins</a></h4>
                <p class="date">[2017.05.10. 07:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?207196" style="color:#666">EQS-Adhoc: LifeWatch AG: Hauptangebotsfrist vom Übernahmeangebot von BioTelemetry, Inc. für LifeWatch AG beginnt</a></h4>
                <p class="date">[2017.05.10. 07:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?204778" style="color:#666">DGAP-News: Nevada Zinc Corporation: Projekt Livingstone ist mögliche Quelle der großen Goldnuggets; wird durch Erkundungsarbeiten des Yukon Geological Survey unterstützt</a></h4>
                <p class="date">[2017.03.03. 07:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?204777" style="color:#666">DGAP-News: Nevada Zinc Corporation: Projekt Livingstone ist mögliche Quelle der großen Goldnuggets; wird durch Erkundungsarbeiten des Yukon Geological Survey unterstützt</a></h4>
                <p class="date">[2017.03.03. 07:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?203878" style="color:#666">DGAP-News: Infineon Technologies AG: WACHSTUM IN KERNBEREICHEN TREIBT ERFOLGREICHEN START IN DAS GESCHÄFTSJAHR 2017</a></h4>
                <p class="date">[2017.02.02. 07:30]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2017 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
