<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-News: TLG IMMOBILIEN AG publishes its second sustainability report according to GRI and EPRA,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-News: TLG IMMOBILIEN AG publishes its second sustainability report according to GRI and EPRA,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2017. október 20.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="akt" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=212014&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-News: TLG IMMOBILIEN AG publishes its second sustainability report according to GRI and EPRA</h4>
        <p class="cikkdate">2017. október 20., péntek, 13:21</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p>DGAP-News: TLG IMMOBILIEN AG / Key word(s): Sustainability/Real Estate<br/><br><br>TLG IMMOBILIEN AG publishes its second sustainability report according to GRI and EPRA <br/><br/><br>20.10.2017 / 13:21 <br/><br><br><br>The issuer is solely responsible for the content of this announcement.<br/><br/></p><br><hr/><div><p><b>Press release</b><br/><br/><b>TLG IMMOBILIEN AG publishes its second sustainability report according to GRI and EPRA</b></p><br><br><p><b>Berlin, 20 October 2017 - </b>TLG IMMOBILIEN AG (DE000A12B8Z4) published its second sustainability report today. The report concerns the 2016 financial year and, in a similar manner to the first report published last year, is based on the globally recognised standards of the Global Reporting Initiative (GRI) and the EPRA Best Practice Recommendations on Sustainability Reporting, the assessment standard used by the real estate sector.</p><br><br><p>"This report represents the continuation of our regular, voluntary reporting on the economic, ecological and social aspects of the company. Besides regular financial reporting, our goal remains to achieve the greatest possible transparency with regard to non-financial issues and in doing so invest in the trust of our stakeholders", explains Niclas Karoff, member of the Management Board of TLG IMMOBILIEN AG.</p><br><br><p>This second sustainability report is an improvement over the first report. For example, a structured stakeholder survey was carried out for the first time in order to validate the subjects in the report. Additionally, consumption data were obtained for another section of the portfolio and new key employee figures were calculated and incorporated into the report. Additionally, many issues are reported on in more detail.</p><br><br><p><b>The sustainability report 2016 is available to download here:</b></p><br><br><p><a href="http://public-cockpit.eqs.com/cgi-bin/fncls.ssp?fn=redirect&amp;url=e8b2b917501cc3e620063d087b8e47ba&amp;application_id=620901&amp;site_id=geo_holding_tug&amp;application_name=news">www.tlg.eu &gt; Company &gt; Sustainability</a></p><br><br><p><b>Contact:</b></p><br><br><table border="0"><tr><td align="left" valign="top">Christoph Wilhelm<br/><br>   Corporate Communications<br/><br>   Phone: +49 30 2470-6355<br/><br>   E-mail: christoph.wilhelm@tlg.de</td><br>   <td align="left" valign="top">Sven Annutsch<br/><br>   Investor Relations<br/><br>   Phone: +49 30 2470-6089<br/><br>   E-mail: sven.annutsch@tlg.de</td><br>  </tr></table><br> <br><br><p><b>About TLG IMMOBILIEN AG</b><br/><br>TLG IMMOBILIEN AG is a listed leading commercial real estate company in Germany that has been synonymous with real estate expertise for over 25 years. TLG IMMOBILIEN AG generates stable rental income and exhibits low vacancy rates, very good building stock and profits from its local employees&quot; excellent market knowledge. As an active portfolio manager, TLG IMMOBILIEN AG is specialised in commercial properties for office and retail use: it focuses on managing a high-quality portfolio mostly comprising office properties in Berlin, Frankfurt/Main, Dresden, Leipzig and Rostock. The company also has a regionally diversified portfolio of retail properties in highly frequented micro-locations. The portfolio also includes seven hotels in Berlin, Dresden, Leipzig and Rostock. TLG IMMOBILIEN AG&quot;s properties stand out not only due to their excellent locations but also because of their long-term rental or lease agreements.</p><br><br><p>As at 30 June 2017, the property value amounted to EUR 2.3 bn. As at the same reporting date, the EPRA net asset value per share amounted to EUR 18.95.</p><br><br><p><i>This publication contains forward-looking statements based on current views and assumptions of TLG IMMOBILIEN AG&quot;s management and made to the best of knowledge. Forward-looking statements are subject to known and unknown risks, uncertainties and other factors that could cause TLG IMMOBILIEN AG&quot;s revenues, profitability or the degree to which it performs or achieves its targets, to materially deviate from what is explicitly or implicitly stated or described in this publication. Therefore, persons who obtain possession of this publication should not rely on such forward-looking statements. TLG IMMOBILIEN AG accepts no guarantee or responsibility regarding such forward-looking statements and will not adjust them to future results or developments.</i></p><br></div><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>20.10.2017  Dissemination of a Corporate News, transmitted by DGAP - a service of EQS Group AG.<br/>The issuer is solely responsible for the content of this announcement.<br/><br/>The DGAP Distribution Services include Regulatory Announcements, Financial/Corporate News and Press Releases. <br/>Archive at www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td>Language:</td><br>	<td>English</td><br></tr><tr><td>Company:</td><br>	<td>TLG IMMOBILIEN AG</td><br></tr><tr><td/><br>	<td>Hausvogteiplatz 12</td><br></tr><tr><td/><br>	<td>10117 Berlin</td><br><br></tr><tr><td/><br>	<td>Germany</td><br></tr><tr><td>Phone:</td><br>	<td>030 - 2470 - 50</td><br></tr><tr><td>Fax:</td><br>	<td>030 - 2470 - 7337</td><br></tr><tr><td>E-mail:</td><br>	<td>kontakt@tlg.de</td><br></tr><tr><td>Internet:</td><br>	<td>www.tlg.de</td><br></tr><tr><td>ISIN:</td><br>	<td>DE000A12B8Z4</td><br></tr><tr><td>WKN:</td><br>	<td>A12B8Z</td><br></tr><tr><td>Indices:</td><br>	<td>SDAX</td><br></tr><tr><td>Listed:</td><br>	<td>Regulated Market in Frankfurt (Prime Standard); Regulated Unofficial Market in Berlin, Dusseldorf, Hamburg, Hanover, Stuttgart, Tradegate Exchange</td><br></tr></table><br/><table border="0"><tr><td colspan="2"/><br></tr></table><table border="0"><tr><td colspan="2"> </td><br></tr><tr><td>End of News</td><br>	<td>DGAP News Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>620901  20.10.2017 <br></p><br><br><img src="https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=620901&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=620901&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?211964" style="color:#666">DGAP-News: EVAN Management AG: EVAN meldet Vollvermietung im Imotex Modecenter, Düsseldorf-Neuss</a></h4>
                <p class="date">[2017.10.19. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?211963" style="color:#666">DGAP-News: EVAN Management AG: EVAN meldet Vollvermietung im Imotex Modecenter, Düsseldorf-Neuss</a></h4>
                <p class="date">[2017.10.19. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?211962" style="color:#666">DGAP-News: EVAN Management AG: EVAN reports full occupancy at the Imotex Fashion Centre, Düsseldorf-Neuss</a></h4>
                <p class="date">[2017.10.19. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?211961" style="color:#666">DGAP-News: EVAN Management AG: EVAN reports full occupancy at the Imotex Fashion Centre, Düsseldorf-Neuss</a></h4>
                <p class="date">[2017.10.19. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?211358" style="color:#666">DGAP-News: EQS Group AG acquires stake in Issuer Direct</a></h4>
                <p class="date">[2017.09.27. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?211356" style="color:#666">DGAP-News: EQS Group AG erwirbt Beteiligung an Issuer Direct </a></h4>
                <p class="date">[2017.09.27. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?211327" style="color:#666">DGAP-Adhoc: EQS Group AG erweitert strategische Ausrichtung und erschließt Geschäftsfeld Governance, Risk & Compliance</a></h4>
                <p class="date">[2017.09.26. 10:32]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?211325" style="color:#666">DGAP-Adhoc: EQS Group AG expands strategic focus to Governance, Risk & Compliance business segment</a></h4>
                <p class="date">[2017.09.26. 10:32]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?210268" style="color:#666">DGAP-News: EQS Group AG on course for the first half of 2017</a></h4>
                <p class="date">[2017.08.14. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?210267" style="color:#666">DGAP-News: EQS Group AG zum Halbjahr 2017 im Plan</a></h4>
                <p class="date">[2017.08.14. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2017 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
