<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-Adhoc: CECONOMY AG: Vorläufige Zahlen 1. Quartal des Geschäftsjahres 2017/18: EBIT unter Vorjahreswert; Bestätigung der Gesamtjahresprognose,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-Adhoc: CECONOMY AG: Vorläufige Zahlen 1. Quartal des Geschäftsjahres 2017/18: EBIT unter Vorjahreswert; Bestätigung der Gesamtjahresprognose,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2018. január 19.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="akt" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=214599&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-Adhoc: CECONOMY AG: Vorläufige Zahlen 1. Quartal des Geschäftsjahres 2017/18: EBIT unter Vorjahreswert; Bestätigung der Gesamtjahresprognose</h4>
        <p class="cikkdate">2018. január 18., csütörtök, 22:21</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p>DGAP-Ad-hoc: CECONOMY AG / Schlagwort(e): Quartalsergebnis<br/><br><br>CECONOMY AG: Vorläufige Zahlen 1. Quartal des Geschäftsjahres 2017/18: EBIT unter Vorjahreswert; Bestätigung der Gesamtjahresprognose <br/><br/><br>18.01.2018 / 22:21 CET/CEST<br/><br><br>Veröffentlichung einer Insiderinformation gemäß Artikel 17 MAR, übermittelt durch DGAP - ein Service der EQS Group AG.<br/><br><br>Für den Inhalt der Mitteilung ist der Emittent verantwortlich.<br/><br/></p><br><hr/><div><br><p>Auf Basis vorläufiger Zahlen wird für den CECONOMY-Konzern für das 1. Quartal des Geschäftsjahres 2017/18 ein EBIT von rund 260 Mio. Euro gegenüber einem EBIT vor Sonderfaktoren* in Höhe von 308 Mio. Euro im entsprechenden Vorjahreszeitraum erwartet. Dieser Rückgang ist nach derzeitigem Kenntnisstand insbesondere auf folgende Gründe zurückzuführen:</p><br><br><ul><li>Preisreduzierungen rund um den Black Friday​, insbesondere in Deutschland,​ zur Festigung der führenden Marktposition. Daraus ergab sich eine Verlagerung von Dezemberumsätzen in den wettbewerbsintensiveren November.</li><br> <li>Negative technische Effekte im Vergleich zum Vorjahr durch planungsbedingt hohe Abgrenzungen in Italien, die sich im Jahresverlauf ausgleichen werden.</li><br> <li>Kosten bedingt durch den Aufbau der CECONOMY AG Holding.</li><br></ul><p><br/><br>Auf Konzernebene fällt die Veränderung des Nettobetriebsvermögens* gegenüber dem entsprechenden Vorjahreszeitraum voraussichtlich rund 380 Mio. Euro niedriger aus. Hierfür waren vor allem gesunkene Verbindlichkeiten aufgrund eines zunehmend direkten Einkaufs bei Herstellern verantwortlich. Darüber hinaus haben gestiegene Vorräte neuer Ware insbesondere in Deutschland aufgrund niedriger als erwarteter Dezemberumsätze sowie ein Anstieg von Forderungen das Nettobetriebsvermögen beeinträchtigt.</p><br><br><p> </p><br><br><p>Für den CECONOMY-Konzern wird eine Steigerung des währungs- und portfoliobereinigten Umsatzes von +1,3 % erwartet. Der berichtete Konzernumsatz stieg um +0,6 % von 6.893 Mio. Euro auf 6.935 Mio. Euro (flächenbereinigt*: +0,5 %). </p><br><br><p> </p><br><br><p>Die CECONOMY AG bestätigt gleichzeitig ihre am 19. Dezember 2017 veröffentlichte Prognose für das Geschäftsjahr 2017/18. Zusätzlich zu den laufenden operativen Verbesserungen erwartet das Unternehmen eine deutliche Ergebnisverbesserung in Italien. Darüber hinaus werden sich negative Einmaleffekte des Vorjahres aus der SATURN-Mehrwertsteueraktion im Januar und der Insolvenz eines Geschäftspartners in den Niederlanden nicht wiederholen.</p><br><br><p> </p><br><br><p>Alle veröffentlichten Zahlen sind vorläufig und ungeprüft. Die detaillierten Ergebnisse des ersten Quartals werden am 9. Februar 2018 um 07:00 Uhr MEZ veröffentlicht.</p><br><br><p><br/><br> </p><br><br><p>Mitteilende Person: Sebastian Kauffmann, Vice President Investor Relations CECONOMY AG</p><br><br><p> </p><br><br><p> </p><br><br><div>* Die Definitionen für das flächenbereinigte Umsatzwachstum und die Veränderung des Nettobetriebsvermögens befinden sich im Geschäftsbericht 2016/17 des CECONOMY-Konzerns auf den Seiten 51 bis 52. Eine Erläuterung des EBIT vor Sonderfaktoren befindet sich im Geschäftsbericht auf den Seiten 78 bis 80. Der Geschäftsbericht des CECONOMY-Konzerns ist unter <a href="http://public-cockpit.eqs.com/cgi-bin/fncls.ssp?fn=redirect&amp;url=fe2b2006b0a01eae72899a4a9da39e09&amp;application_id=646647&amp;site_id=geo_holding_tug&amp;application_name=news">www.ceconomy.de</a> abrufbar.</div><br><br></div><br><br><br><br><br><br><hr/><p><br>18.01.2018 CET/CEST Die DGAP Distributionsservices umfassen gesetzliche Meldepflichten, Corporate News/Finanznachrichten und Pressemitteilungen. <br/>Medienarchiv unter http://www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td>Sprache:</td><br>	<td>Deutsch</td><br></tr><tr><td>Unternehmen:</td><br>	<td>CECONOMY AG</td><br></tr><tr><td/><br>	<td>Benrather Straße 18-20</td><br></tr><tr><td/><br>	<td>40213 Düsseldorf</td><br><br></tr><tr><td/><br>	<td>Deutschland</td><br></tr><tr><td>Telefon:</td><br>	<td>+49 (0)211 5408-7223</td><br></tr><tr><td>Fax:</td><br>	<td>+49 (0)211 6886-5500</td><br></tr><tr><td>E-Mail:</td><br>	<td>sebastian.kauffmann@ceconomy.de</td><br></tr><tr><td>Internet:</td><br>	<td>www.ceconomy.de</td><br></tr><tr><td>ISIN:</td><br>	<td>DE0007257503, DE0007257537, Weitere: www.ceconomy.de/de/investor-relations/</td><br></tr><tr><td>WKN:</td><br>	<td>725750, 725753, Weitere: www.ceconomy.de/de/investor-relations/</td><br></tr><tr><td>Indizes:</td><br>	<td>MDAX</td><br></tr><tr><td>Börsen:</td><br>	<td>Regulierter Markt in Düsseldorf, Frankfurt (Prime Standard); Freiverkehr in Berlin, Hamburg, Hannover, München, Stuttgart, Tradegate Exchange</td><br></tr></table><br/><table border="0"><tr><td colspan="2"/><br></tr></table><table border="0"><tr><td colspan="2"> </td><br></tr><tr><td>Ende der Mitteilung</td><br>	<td>DGAP News-Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><div><br>	<p>646647  18.01.2018 CET/CEST</p><br></div><br><br><br><br><br><img src="https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=646647&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=646647&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213869" style="color:#666">DGAP-Adhoc: EQS Group AG: Acquisition of Integrity Line GmbH</a></h4>
                <p class="date">[2017.12.18. 08:59]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213866" style="color:#666">DGAP-Adhoc: EQS Group AG: Akquisition der Integrity Line GmbH</a></h4>
                <p class="date">[2017.12.18. 08:59]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213725" style="color:#666">TUI AG: Annual Financial Report - Part 2</a></h4>
                <p class="date">[2017.12.13. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213724" style="color:#666">TUI AG: Annual Financial Report - Part 2</a></h4>
                <p class="date">[2017.12.13. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213677" style="color:#666">DGAP-News: Dialog Semiconductor Plc.: Dialog Semiconductor Power Conversion Chipset Used in HUAWEI&quot;s Latest Flagship Mate 10 Series </a></h4>
                <p class="date">[2017.12.12. 06:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213539" style="color:#666">DGAP-News: Dialog Semiconductor Plc.: Dialog Semiconductor&quot;s First Nanopower PMICs Extend Battery Life for Always-On Connected Applications</a></h4>
                <p class="date">[2017.12.06. 07:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213507" style="color:#666">DGAP-Adhoc: EQS Group AG mit erfolgreicher Kapitalerhöhung - Bruttoemissionserlös beträgt rund EUR 7,9 Mio.</a></h4>
                <p class="date">[2017.12.04. 19:43]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213506" style="color:#666">DGAP-Adhoc: EQS Group AG successfully completes capital increase - Gross proceeds of approximately EUR 7.9 million raised</a></h4>
                <p class="date">[2017.12.04. 19:43]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213505" style="color:#666">DGAP-Adhoc: EQS Group AG successfully completes capital increase - Gross proceeds of approximately EUR 7.9 million raised</a></h4>
                <p class="date">[2017.12.04. 19:43]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213504" style="color:#666">DGAP-Adhoc: EQS Group AG mit erfolgreicher Kapitalerhöhung - Bruttoemissionserlös beträgt rund EUR 7,9 Mio.</a></h4>
                <p class="date">[2017.12.04. 19:43]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2018 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
