<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-DD: Siemens Aktiengesellschaft deutsch,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-DD: Siemens Aktiengesellschaft deutsch,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2018. február 05.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="akt" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=215031&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-DD: Siemens Aktiengesellschaft deutsch</h4>
        <p class="cikkdate">2018. február 05., hétfő, 16:48</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p><br/><br><br>Meldung und öffentliche Bekanntgabe der Geschäfte von Personen, die Führungsaufgaben wahrnehmen, sowie in enger Beziehung zu ihnen stehenden Personen <br/><br/><br>05.02.2018 / 16:47 <br/><br><br><br>Für den Inhalt der Mitteilung ist der Emittent verantwortlich.<br/><br/></p><br><hr/><div><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><strong>1. Angaben zu den Personen, die Führungsaufgaben wahrnehmen, sowie zu den in enger Beziehung zu ihnen stehenden Personen</strong><br><br/><br/><br>a) Name<br/><table border="1"><tr><td>Titel:</td><br>	<td/>	<br></tr><tr><td>Vorname:</td><br>	<td>Cedrik</td>	<br></tr><tr><td>Nachname(n):</td><br>	<td>Neike</td>	<br></tr></table><br/><strong>2. Grund der Meldung</strong><br><br/><br/><br>a) Position / Status<br/><table border="1"><tr><td>Position:</td><br>	<td>Vorstand</td>	<br></tr></table><br/><br><br>b) Erstmeldung<br/><br/><strong>3. Angaben zum Emittenten, zum Teilnehmer am Markt für Emissionszertifikate, zur Versteigerungsplattform, zum Versteigerer oder zur Auktionsaufsicht</strong><br><br/><br/><br>a) Name<br/><table border="1"><tr><td>Siemens Aktiengesellschaft</td>	<br></tr></table><br/><br>b) LEI<br/><table border="1"><tr><td>W38RGI023J3WT1HWRP32 </td><br></tr></table><br/><strong>4. Angaben zum Geschäft/zu den Geschäften</strong><br><br/><br/><br>a) Beschreibung des Finanzinstruments, Art des Instruments, Kennung<br/><table border="1"><tr><td>Art:</td><br>	<td>Aktie</td><br></tr><tr><td>ISIN:</td><br>	<td>DE0007236101</td><br></tr></table><br/><br>b) Art des Geschäfts<br/><table border="1"><tr><td>Kauf</td><br></tr></table><br/><br>c) Preis(e) und Volumen<br/><table border="1"><tr><td>Preis(e)</td><br>	<td>Volumen</td><br></tr><tr><td>114,74 EUR</td><br>	<br>	<br>	<td>3212,72 EUR</td><br>			<br></tr><tr><td>114,70 EUR</td><br>	<br>	<br>	<td>6652,60 EUR</td><br>			<br></tr><tr><td>114,72 EUR</td><br>	<br>	<br>	<td>69290,88 EUR</td><br>			<br></tr></table><br/><br>d) Aggregierte Informationen<br/><table border="1"><tr><td>Preis</td><br>	<td>Aggregiertes Volumen</td><br></tr><tr><td>114,72 EUR</td><br>	<br>	<br>	<td>79156,20 EUR</td><br>			<br></tr></table><br/><br>e) Datum des Geschäfts<br/><table border="1"><tr><td>2018-02-02; UTC+1</td><br></tr></table><br/><br>f) Ort des Geschäfts<br/><table border="1"><tr><td>Name:</td><br>	<td>XETRA</td><br></tr><tr><td>MIC:</td><br>	<td>XETR</td><br></tr></table><br/></div><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>05.02.2018  Die DGAP Distributionsservices umfassen gesetzliche Meldepflichten, Corporate News/Finanznachrichten und Pressemitteilungen. <br/>Medienarchiv unter http://www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td>Sprache:</td><br>	<td>Deutsch</td><br></tr><tr><td>Unternehmen:</td><br>	<td>Siemens Aktiengesellschaft</td><br></tr><tr><td/><br>	<td>Werner-von-Siemens-Str. 1</td><br></tr><tr><td/><br>	<td>80333 München</td><br><br></tr><tr><td/><br>	<td>Deutschland</td><br></tr><tr><td>Internet:</td><br>	<td>www.siemens.com</td><br></tr></table><br/><table border="0"><tr><td colspan="2"/><br></tr></table><table border="0"><tr><td colspan="2"> </td><br></tr><tr><td>Ende der Mitteilung</td><br>	<td>DGAP News-Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br>40351  05.02.2018 <br><br></p></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?214680" style="color:#666">GasLINE stellte die Internetanbindung fur den Congreß vom Chaos Computer Club </a></h4>
                <p class="date">[2018.01.23. 10:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213869" style="color:#666">DGAP-Adhoc: EQS Group AG: Acquisition of Integrity Line GmbH</a></h4>
                <p class="date">[2017.12.18. 08:59]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213866" style="color:#666">DGAP-Adhoc: EQS Group AG: Akquisition der Integrity Line GmbH</a></h4>
                <p class="date">[2017.12.18. 08:59]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213725" style="color:#666">TUI AG: Annual Financial Report - Part 2</a></h4>
                <p class="date">[2017.12.13. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213724" style="color:#666">TUI AG: Annual Financial Report - Part 2</a></h4>
                <p class="date">[2017.12.13. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213677" style="color:#666">DGAP-News: Dialog Semiconductor Plc.: Dialog Semiconductor Power Conversion Chipset Used in HUAWEI&quot;s Latest Flagship Mate 10 Series </a></h4>
                <p class="date">[2017.12.12. 06:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213539" style="color:#666">DGAP-News: Dialog Semiconductor Plc.: Dialog Semiconductor&quot;s First Nanopower PMICs Extend Battery Life for Always-On Connected Applications</a></h4>
                <p class="date">[2017.12.06. 07:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213507" style="color:#666">DGAP-Adhoc: EQS Group AG mit erfolgreicher Kapitalerhöhung - Bruttoemissionserlös beträgt rund EUR 7,9 Mio.</a></h4>
                <p class="date">[2017.12.04. 19:43]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213506" style="color:#666">DGAP-Adhoc: EQS Group AG successfully completes capital increase - Gross proceeds of approximately EUR 7.9 million raised</a></h4>
                <p class="date">[2017.12.04. 19:43]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?213505" style="color:#666">DGAP-Adhoc: EQS Group AG successfully completes capital increase - Gross proceeds of approximately EUR 7.9 million raised</a></h4>
                <p class="date">[2017.12.04. 19:43]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2018 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
