<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-DD: QIAGEN N.V. english,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-DD: QIAGEN N.V. english,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2018. május 04.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="akt" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=218433&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-DD: QIAGEN N.V. english</h4>
        <p class="cikkdate">2018. május 03., csütörtök, 20:01</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p><br/><br><br>Notification and public disclosure of transactions by persons discharging managerial responsibilities and persons closely associated with them <br/><br/><br>03.05.2018 / 20:00 <br/><br><br><br>The issuer is solely responsible for the content of this announcement.<br/><br/></p><br><hr/><div><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><br><strong>1. Details of the person discharging managerial responsibilities / person closely associated</strong><br><br/><br/><br>a) Name<br/><table border="1"><tr><td>Title:</td><br>	<td>Dr.</td>	<br></tr><tr><td>First name:</td><br>	<td>Metin</td>	<br></tr><tr><td>Last name(s):</td><br>	<td>Colpan</td>	<br></tr></table><br/><strong>2. Reason for the notification</strong><br><br/><br/><br>a) Position / status<br/><table border="1"><tr><td>Position:</td><br>	<td>Member of the administrative or supervisory body</td>	<br></tr></table><br/><br><br>b) Initial notification<br/><br/><strong>3. Details of the issuer, emission allowance market participant, auction platform, auctioneer or auction monitor</strong><br><br/><br/><br>a) Name<br/><table border="1"><tr><td>QIAGEN N.V.</td>	<br></tr></table><br/><br>b) LEI<br/><table border="1"><tr><td>54930036WK3GMCN17Z57 </td><br></tr></table><br/><strong>4. Details of the transaction(s)</strong><br><br/><br/><br>a) Description of the financial instrument, type of instrument, identification code<br/><table border="1"><tr><td>Type:</td><br>	<td>Share</td><br></tr><tr><td>ISIN:</td><br>	<td>NL0012169213</td><br></tr></table><br/><br>b) Nature of the transaction<br/><table border="1"><tr><td>Disposal</td><br></tr><tr><td>Transaction linked to the exercise of share option programmes</td><br></tr></table><br/><br>c) Price(s) and volume(s)<br/><table border="1"><tr><td>Price(s)</td><br>	<td>Volume(s)</td><br></tr><tr><td>33.0500 USD</td><br>	<br>	<br>	<td>6081.2000 USD</td><br>			<br></tr></table><br/><br>d) Aggregated information<br/><table border="1"><tr><td>Price</td><br>	<td>Aggregated volume</td><br></tr><tr><td>33.0500 USD</td><br>	<br>	<br>	<td>6081.2000 USD</td><br>			<br></tr></table><br/><br>e) Date of the transaction<br/><table border="1"><tr><td>2018-04-30; UTC+2</td><br></tr></table><br/><br>f) Place of the transaction<br/><table border="1"><tr><td>Name:</td><br>	<td>NYSE</td><br></tr><tr><td>MIC:</td><br>	<td>XNYS</td><br></tr></table><br/></div><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>03.05.2018  The DGAP Distribution Services include Regulatory Announcements, Financial/Corporate News and Press Releases. <br/>Archive at www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td>Language:</td><br>	<td>English</td><br></tr><tr><td>Company:</td><br>	<td>QIAGEN N.V.</td><br></tr><tr><td/><br>	<td>Hulsterweg 82</td><br></tr><tr><td/><br>	<td>5912 PL Venlo</td><br><br></tr><tr><td/><br>	<td>Netherlands</td><br></tr><tr><td>Internet:</td><br>	<td>www.qiagen.com</td><br></tr></table><br/><table border="0"><tr><td colspan="2"/><br></tr></table><table border="0"><tr><td colspan="2"> </td><br></tr><tr><td>End of News</td><br>	<td>DGAP News Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br>42141  03.05.2018 <br><br></p></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217610" style="color:#666">DGAP-Adhoc: Airbus SE: Airbus discloses share buyback transactions 9-10 April 2018</a></h4>
                <p class="date">[2018.04.16. 19:19]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217608" style="color:#666">DGAP-Adhoc: Drägerwerk AG & Co. KGaA: preliminary result for the first quarter</a></h4>
                <p class="date">[2018.04.16. 18:46]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217606" style="color:#666">DGAP-Adhoc: Drägerwerk AG & Co. KGaA: Vorläufige Geschäftszahlen für das 1. Quartal</a></h4>
                <p class="date">[2018.04.16. 18:46]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217420" style="color:#666">DGAP-News: EQS Group AG im Jahr 2017 mit Umsatzsteigerung von 16 Prozent</a></h4>
                <p class="date">[2018.04.10. 10:45]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217418" style="color:#666">DGAP-News: EQS Group AG records 16% sales increase in 2017</a></h4>
                <p class="date">[2018.04.10. 10:45]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217370" style="color:#666">DGAP-News: One Equity Partners Europe GmbH: One Equity Partners acquires Walki, a leading producer of technical laminates and protective packaging materials</a></h4>
                <p class="date">[2018.04.09. 08:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217369" style="color:#666">DGAP-News: One Equity Partners erwirbt Walki, einen führenden Hersteller von technischen Laminaten und Verpackungslösungen</a></h4>
                <p class="date">[2018.04.09. 08:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217098" style="color:#666">DGAP-News: SNP SE treibt Softwarestrategie voran und rechnet für 2018 mit profitablem Wachstum</a></h4>
                <p class="date">[2018.03.28. 20:52]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217097" style="color:#666">DGAP-News: SNP SE Achieves Progress in Software Strategy and Expects Profitable Growth in 2018</a></h4>
                <p class="date">[2018.03.28. 20:52]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?216323" style="color:#666">DGAP-Adhoc: AdCapital AG: Keine Dividendenzahlung aufgrund höherem externen Finanzierungsbedarf trotz stark verbessertem Ergebnis</a></h4>
                <p class="date">[2018.03.13. 14:00]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2018 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  