<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-PVR: adidas AG: Release according to Article 40, Section 1 of the WpHG [the German Securities Trading Act] with the objective of Europe-wide distribution,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-PVR: adidas AG: Release according to Article 40, Section 1 of the WpHG [the German Securities Trading Act] with the objective of Europe-wide distribution,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2018. június 28.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="akt" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=220405&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-PVR: adidas AG: Release according to Article 40, Section 1 of the WpHG [the German Securities Trading Act] with the objective of Europe-wide distribution</h4>
        <p class="cikkdate">2018. június 28., csütörtök, 13:50</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p>DGAP Voting Rights Announcement: adidas AG<br/><br><br>adidas AG: Release according to Article 40, Section 1 of the WpHG [the German Securities Trading Act] with the objective of Europe-wide distribution <br/><br/><br>28.06.2018 / 13:50 <br/><br><br>Dissemination of a Voting Rights Announcement transmitted by DGAP - a service of EQS Group AG.<br/><br><br>The issuer is solely responsible for the content of this announcement.<br/><br/></p><br><hr/><div><div><br><strong>Notification of Major Holdings</strong><br><br><br/><br/><strong>1. Details of issuer</strong><br><table border="1"><tr><td><br>	adidas AG<br/><br>	Adi-Dassler-Straße 1<br/><br>	91074 Herzogenaurach<br/><br>	Germany<br>	</td><br></tr></table><br/><strong>2. Reason for notification</strong><br><table border="1"><tr><td>X</td><br>	<td>Acquisition/disposal of shares with voting rights</td><br></tr><tr><td> </td><br>	<td>Acquisition/disposal of instruments</td><br></tr><tr><td> </td><br>	<td>Change of breakdown of voting rights</td><br></tr><tr><td> </td><br>	<td>Other reason:<br/></td><br></tr></table><br/><strong>3. Details of person subject to the notification obligation</strong><br><table border="1"><tr><td>Name:</td><br>	<td>City and country of registered office:</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td>Wilmington, DE<br/>United States of America (USA)</td><br></tr></table><br/><strong>4. Names of shareholder(s)</strong><br/><br>holding directly 3% or more voting rights, if different from 3.<br/><table border="1"><tr><td> </td><br></tr></table><br/><strong>5. Date on which threshold was crossed or reached:</strong><br><table border="1"><tr><td>22 Jun 2018</td><br></tr></table><br/><strong>6. Total positions</strong><br><table border="1"><tr><td> </td><br>	<td align="right">% of voting rights attached to shares <br/>(total of 7.a.)</td><br>	<td align="right">% of voting rights through instruments <br/>(total of 7.b.1 + 7.b.2)</td><br>	<td align="right">total of both in % <br/>(7.a. + 7.b.)</td><br>	<td align="right">total number of voting rights of issuer</td><br></tr><tr><td>Resulting situation</td><br>	<td align="right">4.88 %</td><br>	<td align="right">0.61 %</td><br>	<td align="right">5.49 %</td><br>	<td align="right">209216186</td><br></tr><tr><td>Previous notification</td><br>	<td align="right">5.04 %</td><br>	<td align="right">0.46 %</td><br>	<td align="right">5.49 %</td><br>	<td align="right">/</td><br></tr></table><br/><strong>7. Notified details of the resulting situation</strong><br><br/><strong>a. Voting rights attached to shares (Sec.s 33, 34 WpHG)</strong><br><table border="1"><tr><td>ISIN</td><br>	<td colspan="2" align="center">absolute</td><br>	<td colspan="2" align="center">in %</td><br></tr><tr><td> </td><br>	<td align="right">direct <br/>(Sec. 33 WpHG)</td><br>	<td align="right">indirect <br/>(Sec. 34 WpHG)</td><br>	<td align="right">direct <br/>(Sec. 33 WpHG)</td><br>	<td align="right">indirect <br/>(Sec. 34 WpHG)</td><br></tr><tr><td>DE000A1EWWW0</td><br>	<td align="right">0</td><br>	<td align="right">10212592</td><br>	<td align="right">0.00 %</td><br>	<td align="right">4.88 %</td><br></tr><tr><td><strong>Total</strong></td><br>	<td colspan="2" align="center">10212592</td><br>	<td colspan="2" align="center">4.88 %</td>	<br></tr></table><br/><strong>b.1. Instruments according to Sec. 38 para. 1 No. 1 WpHG</strong><br><table border="1"><tr><td>Type of instrument</td><br>	<td>Expiration or maturity date</td><br>	<td>Exercise or conversion period</td><br>	<td align="right">Voting rights absolute</td><br>	<td align="right">Voting rights in %</td><br></tr><tr><td>Lent Securities</td><br>	<td>N/A</td><br>	<td>N/A</td><br>	<td align="right">1081183</td><br>	<td align="right">0.52 %</td><br></tr><tr><td> </td><br>	<td> </td><br>	<td><strong>Total</strong></td><br>	<td align="right">1081183</td><br>	<td align="right">0.52 %</td><br></tr></table><br/><strong>b.2. Instruments according to Sec. 38 para. 1 No. 2 WpHG</strong><br><table border="1"><tr><td>Type of instrument</td><br>	<td>Expiration or maturity date</td><br>	<td>Exercise or conversion period</td><br>	<td>Cash or physical settlement</td><br>	<td align="right">Voting rights absolute</td><br>	<td align="right">Voting rights in %</td><br></tr><tr><td>Contract for Difference</td><br>	<td>N/A</td><br>	<td>N/A</td><br>	<td>Cash</td><br>	<td align="right">196292</td><br>	<td align="right">0.09 %</td><br></tr><tr><td> </td><br>	<td> </td><br>	<td> </td><br>	<td><strong>Total</strong></td><br>	<td align="right">196292</td><br>	<td align="right">0.09 %</td><br></tr></table><br/><strong>8. Information in relation to the person subject to the notification obligation</strong><br/><table border="1"><tr><td> </td><br>	<td>Person subject to the notification obligation is not controlled and does itself not control any other undertaking(s) holding directly or indirectly an interest in the (underlying) issuer (1.).</td><br></tr><tr><td>X</td><br>	<td>Full chain of controlled undertakings starting with the ultimate controlling natural person or legal entity:</td><br></tr></table><br/><table border="1"><tr><td>Name</td><br>	<td align="right">% of voting rights (if at least held 3% or more)</td><br>	<td align="right">% of voting rights through instruments (if at least held 5% or more)</td><br>	<td align="right">Total of both (if at least held 5% or more)</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>Trident Merger, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 4, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 6, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Delaware Holdings Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Institutional Trust Company, National Association</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 4, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 6, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Delaware Holdings Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Fund Advisors</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Capital Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Advisors, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock (Singapore) Holdco Pte. Ltd.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock (Singapore) Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock (Singapore) Holdco Pte. Ltd.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock HK Holdco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Asset Management North Asia Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock (Singapore) Holdco Pte. Ltd.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock HK Holdco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Lux Finco S.à r.l.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Trident Holding Company Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Japan Holdings GK</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Japan Co., Ltd.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>Black Rock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Australia Holdco Pty. Ltd.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management (Australia) Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 3, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Canada Holdings LP</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Canada Holdings ULC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Asset Management Canada Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Advisors (UK) Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Luxembourg Holdco S.à r.l.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock UK Holdco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Asset Management Schweiz AG</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Luxembourg Holdco S.à r.l.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock (Luxembourg) S.A.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Luxembourg Holdco S.à r.l.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management Ireland Holdings Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Asset Management Ireland Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Life Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock (Netherlands) B.V.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management (UK) Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management (UK) Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Asset Management Deutschland AG</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management (UK) Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Asset Management Deutschland AG</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>iShares (DE) I Investmentaktiengesellschaft mit Teilgesellschaftsvermögen</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>---</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management (UK) Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Fund Managers Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr></table><br/><strong>9. In case of proxy voting according to Sec. 34 para. 3 WpHG</strong><br/><br/><table border="1"><tr><td>Date of general meeting:</td><br>	<td/><br></tr><tr><td>Holding position after general meeting:</td><br>	<td> % (equals   voting rights)</td><br></tr></table><br/><strong>10. Other explanatory remarks:</strong><br/><table border="1"><tr><td> </td> <br></tr></table><br/></div></div><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>28.06.2018  The DGAP Distribution Services include Regulatory Announcements, Financial/Corporate News and Press Releases. <br/>Archive at www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td>Language:</td><br>	<td>English</td><br></tr><tr><td>Company:</td><br>	<td>adidas AG</td><br></tr><tr><td/><br>	<td>Adi-Dassler-Straße 1</td><br></tr><tr><td/><br>	<td>91074 Herzogenaurach</td><br><br></tr><tr><td/><br>	<td>Germany</td><br></tr><tr><td>Internet:</td><br>	<td>www.adidas-group.com</td><br></tr></table><br/><table border="0"><tr><td colspan="2"/><br></tr></table><table border="0"><tr><td colspan="2"> </td><br></tr><tr><td>End of News</td><br>	<td>DGAP News Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>699265  28.06.2018 <br></p><br><br><img src="https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=699265&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=699265&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?219257" style="color:#666">DGAP-News: Harte Gold Corporation: Bohrungen erweitern Vererzung der Wolf Zone-Bohrungen in Middle Zone verbessern Gehalt und Mächtigkeit der Entdeckung Footwall Zone</a></h4>
                <p class="date">[2018.05.24. 07:51]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?219032" style="color:#666">DGAP-News: EQS Group AG mit planmäßigem Jahresstart 2018</a></h4>
                <p class="date">[2018.05.18. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?219030" style="color:#666">DGAP-News: EQS Group AG starts 2018 as planned</a></h4>
                <p class="date">[2018.05.18. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217610" style="color:#666">DGAP-Adhoc: Airbus SE: Airbus discloses share buyback transactions 9-10 April 2018</a></h4>
                <p class="date">[2018.04.16. 19:19]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217608" style="color:#666">DGAP-Adhoc: Drägerwerk AG & Co. KGaA: preliminary result for the first quarter</a></h4>
                <p class="date">[2018.04.16. 18:46]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217606" style="color:#666">DGAP-Adhoc: Drägerwerk AG & Co. KGaA: Vorläufige Geschäftszahlen für das 1. Quartal</a></h4>
                <p class="date">[2018.04.16. 18:46]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217420" style="color:#666">DGAP-News: EQS Group AG im Jahr 2017 mit Umsatzsteigerung von 16 Prozent</a></h4>
                <p class="date">[2018.04.10. 10:45]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217418" style="color:#666">DGAP-News: EQS Group AG records 16% sales increase in 2017</a></h4>
                <p class="date">[2018.04.10. 10:45]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217370" style="color:#666">DGAP-News: One Equity Partners Europe GmbH: One Equity Partners acquires Walki, a leading producer of technical laminates and protective packaging materials</a></h4>
                <p class="date">[2018.04.09. 08:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217369" style="color:#666">DGAP-News: One Equity Partners erwirbt Walki, einen führenden Hersteller von technischen Laminaten und Verpackungslösungen</a></h4>
                <p class="date">[2018.04.09. 08:30]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2018 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
