<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-CMS: QIAGEN N.V.: Release of a capital market information,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-CMS: QIAGEN N.V.: Release of a capital market information,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2018. július 25.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="akt" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=221088&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-CMS: QIAGEN N.V.: Release of a capital market information</h4>
        <p class="cikkdate">2018. július 24., kedd, 11:46</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p>DGAP Post-admission Duties announcement: QIAGEN N.V. / Share Buyback<br/><br><br>QIAGEN N.V.: Release of a capital market information <br/><br/><br>24.07.2018 / 11:46 <br/><br><br>Dissemination of a Post-admission Duties announcement transmitted by DGAP - a service of EQS Group AG.<br/><br><br>The issuer is solely responsible for the content of this announcement.<br/><br/></p><br><hr/><div><p>Disclosure according to Article 5 Section (1) and (6) of the EU Regulation<br>596/2014 in conjunction with Article 2 Section (2) and (3) of the Delegated<br>EU Regulation 2016/1052 / Share Repurchase - Interim Reporting<br></p><p>With disclosure dated May 15, 2018, QIAGEN N.V. announced pursuant to<br>Article 5 Section (1) and (6) of the EU Regulation no 596/2014 and Article<br>2 Section (1) of the Delegated EU Regulation no 2016/1052 the immediate<br>beginning of a first tranche of up to USD 50 million under the share<br>repurchase program originally announced on January 31, 2018.<br></p><p>The number of shares which have been bought back on the electronic trading<br>platform of the Frankfurt Stock Exchange (XETRA) within the framework of<br>such tranche of the share repurchase program in the time period from July<br>16, 2018 until and including July 20, 2018 amounts to 65,967 shares.<br></p><p>Shares were bought back as follows:<br></p><p/><table><tr><td/><br><td/><br><td/><br><td/><br></tr><tr><td/><br><td/><br><td/><br><td/><br></tr><tr><td>Date</td><br><td>Number of Shares</td><br><td>Average Price</td><br><td>Purchased Volume (EUR)</td><br></tr><tr><td/><br><td>acquired</td><br><td>(EUR)</td><br><td/><br></tr><tr><td>16-July-2018</td><br><td>13,141</td><br><td>31.7321</td><br><td>416,991.53</td><br></tr><tr><td>17-July-2018</td><br><td>13,317</td><br><td>31.3159</td><br><td>417,033.84</td><br></tr><tr><td>18-July-2018</td><br><td>13,165</td><br><td>31.6748</td><br><td>416,998.74</td><br></tr><tr><td>19-July-2018</td><br><td>13,229</td><br><td>31.5199</td><br><td>416,976.76</td><br></tr><tr><td>20-July-2018</td><br><td>13,115</td><br><td>31.7945</td><br><td>416,984.87</td><br></tr><tr><td>Total</td><br><td>65,967</td><br><td>31.6065</td><br><td>2,084,985.73</td><br></tr><tr><td/><br><td/><br><td/><br><td/><br></tr><tr><td/><br><td/><br><td/><br><td/><br></tr><tr><td/><br><td/><br><td/><br><td/><br></tr></table><p><br><br></p><p>The underlying individual trades are published on the website of QIAGEN<br>N.V. (http://corporate.qiagen.com/investor-relations/share-information/<br>share-buyback).<br></p><p>The total number of shares which have already been bought back within the<br>framework of such tranche of the share repurchase program from May 15, 2018<br>until and including July 20, 2018 amounts to 1,062,769 shares.<br></p><p>The purchase of the shares of QIAGEN N.V. was carried out by a financial<br>institution that has been commissioned by QIAGEN N.V.<br></p><p>Venlo, 24 July 2018<br></p><p>Managing Board<br></p><p>###<br/><br>Contacts:<br></p><p>QIAGEN<br/><br>Investor Relations                     <br>John Gilardi          <br/><br>+49 2103 29 11711 <br/><br>e-mail:ir@qiagen.com                       <br></p><p>Public Relations<br/><br>Dr. Thomas Theuringer<br/><br>+49 2103 29 11826<br/><br>e-mail:pr@qiagen.com<br></p></div><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>24.07.2018  The DGAP Distribution Services include Regulatory Announcements, Financial/Corporate News and Press Releases. <br/>Archive at www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td>Language:</td><br>	<td>English</td><br></tr><tr><td>Company:</td><br>	<td>QIAGEN N.V.</td><br></tr><tr><td/><br>	<td>Hulsterweg 82</td><br></tr><tr><td/><br>	<td>5912 PL Venlo</td><br><br></tr><tr><td/><br>	<td>Netherlands</td><br></tr><tr><td>Internet:</td><br>	<td>www.qiagen.com</td><br></tr></table><br/><table border="0"><tr><td colspan="2"/><br></tr></table><table border="0"><tr><td colspan="2"> </td><br></tr><tr><td>End of News</td><br>	<td>DGAP News Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>707365  24.07.2018 <br></p><br><br><img src="https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=707365&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=707365&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?220454" style="color:#666">DGAP-News: EQS Group AG erweitert Vorstand: André Marques wird CFO. Marcus Sultzer verantwortet als CRO globale Umsätze und Marketing</a></h4>
                <p class="date">[2018.06.29. 14:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?220452" style="color:#666">DGAP-News: EQS Group AG Expands Executive Board: André Marques becomes CFO. Marcus Sultzer is CRO, Global Revenues and Marketing</a></h4>
                <p class="date">[2018.06.29. 14:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?219257" style="color:#666">DGAP-News: Harte Gold Corporation: Bohrungen erweitern Vererzung der Wolf Zone-Bohrungen in Middle Zone verbessern Gehalt und Mächtigkeit der Entdeckung Footwall Zone</a></h4>
                <p class="date">[2018.05.24. 07:51]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?219032" style="color:#666">DGAP-News: EQS Group AG mit planmäßigem Jahresstart 2018</a></h4>
                <p class="date">[2018.05.18. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?219030" style="color:#666">DGAP-News: EQS Group AG starts 2018 as planned</a></h4>
                <p class="date">[2018.05.18. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217610" style="color:#666">DGAP-Adhoc: Airbus SE: Airbus discloses share buyback transactions 9-10 April 2018</a></h4>
                <p class="date">[2018.04.16. 19:19]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217608" style="color:#666">DGAP-Adhoc: Drägerwerk AG & Co. KGaA: preliminary result for the first quarter</a></h4>
                <p class="date">[2018.04.16. 18:46]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217606" style="color:#666">DGAP-Adhoc: Drägerwerk AG & Co. KGaA: Vorläufige Geschäftszahlen für das 1. Quartal</a></h4>
                <p class="date">[2018.04.16. 18:46]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217420" style="color:#666">DGAP-News: EQS Group AG im Jahr 2017 mit Umsatzsteigerung von 16 Prozent</a></h4>
                <p class="date">[2018.04.10. 10:45]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217418" style="color:#666">DGAP-News: EQS Group AG records 16% sales increase in 2017</a></h4>
                <p class="date">[2018.04.10. 10:45]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2018 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
