<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-Adhoc: thyssenkrupp AG: thyssenkrupp plant Teilung des Konzerns in zwei eigenständige, börsennotierte Unternehmen,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-Adhoc: thyssenkrupp AG: thyssenkrupp plant Teilung des Konzerns in zwei eigenständige, börsennotierte Unternehmen,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2018. szeptember 27.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="akt" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=223010&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-Adhoc: thyssenkrupp AG: thyssenkrupp plant Teilung des Konzerns in zwei eigenständige, börsennotierte Unternehmen</h4>
        <p class="cikkdate">2018. szeptember 27., csütörtök, 16:15</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p>DGAP-Ad-hoc: thyssenkrupp AG / Schlagwort(e): Strategische Unternehmensentscheidung<br/><br><br>thyssenkrupp AG: thyssenkrupp plant Teilung des Konzerns in zwei eigenständige, börsennotierte Unternehmen <br/><br/><br>27.09.2018 / 16:15 CET/CEST<br/><br><br>Veröffentlichung einer Insiderinformationen nach Artikel 17 der Verordnung (EU) Nr. 596/2014, übermittelt durch DGAP - ein Service der EQS Group AG.<br/><br><br>Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br/><br/></p><br><hr/><div><br><table border="0"><tr><td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>  </tr><tr><td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>  </tr><tr><td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>  </tr></table><strong>Ad hoc Mitteilung nach Art. 17 MAR</strong><br><br><p>thyssenkrupp plant Teilung des Konzerns in zwei eigenständige, börsennotierte Unternehmen</p><br><br><p>Der Vorstand der thyssenkrupp AG wird dem Aufsichtsrat in einer außerordentlichen Sitzung am Sonntag, den 30. September 2018, eine Teilung des Konzerns in zwei deutlich fokussiertere und leistungsfähigere Unternehmen vorschlagen. Die Industriegüter- und die Werkstoffgeschäfte sollen künftig jeweils als eigenständige, börsennotierte Gesellschaften mit direktem Kapitalmarktzugang geführt werden. Der Vorstand ist überzeugt, dass sich die Geschäfte in dieser Neuaufstellung besser entwickeln und auf ihre Stärken konzentrieren können. Beide Unternehmen sollen den Namen thyssenkrupp weiterführen.</p><br><br><p>Die Teilung in zwei Unternehmen wird als Abspaltung erfolgen. Aktionäre der thyssenkrupp AG werden nach der Teilung zwei Aktien halten: eine der künftigen thyssenkrupp Materials AG (bisher thyssenkrupp AG) und eine der neuen thyssenkrupp Industrials AG. An der thyssenkrupp Materials AG werden die bestehenden Aktionäre weiterhin 100 Prozent halten, an der thyssenkrupp Industrials AG zunächst eine deutliche Mehrheit. Der verbleibende Anteil wird anfänglich als Rückbeteiligung von der thyssenkrupp Materials AG gehalten. Damit wird eine angemessene Kapitalausstattung der thyssenkrupp Materials AG sichergestellt. Schulden und Pensionsverpflichtungen werden angemessen auf beide Unternehmen verteilt. Damit erhalten beide Gesellschaften eine bessere Kapitalausstattung, die ihnen einen guten Start ermöglicht.</p><br><br><p><b>Zwei Gesellschaften mit klarem Profil und eindeutiger Ausrichtung</b><br/><br/><br>Die Teilung in zwei unabhängige Unternehmen soll einer klaren industriellen Logik folgen:</p><br><br><p>thyssenkrupp Industrials wird aus drei Einheiten bestehen: erstens dem Aufzuggeschäft, zweitens dem Automobilzulieferergeschäft und drittens dem Kernanlagenbau. Die Aufzüge bleiben in ihrer heutigen Aufstellung unverändert. Components Technology wird auf das Automobilgeschäft konzentriert. Die Großwälzlager (Bearings) und das Schmiedegeschäft (Forged Technologies) werden aus dem Bereich ausgegliedert. Neu hinzu kommt der Bereich System Engineering, der z.B. Produktionsstraßen für Autos baut und heute bei Industrial Solutions angesiedelt ist. Damit bündeln wir die Automobilkompetenzen. Die dritte Säule unserer Industriegeschäfte wird in Zukunft der fokussierte Kernanlagenbau sein. thyssenkrupp Industrials wird demnach ein reines Industriegüterunternehmen.</p><br><br><p>Der andere Teil - thyssenkrupp Materials - wird aus den folgenden Einheiten bestehen: dem Werkstoffhandel Materials Services, dem 50-Prozent-Anteil an dem künftigen Stahl-Joint-Venture, den Großwälzlagern, dem Schmiedegeschäft sowie dem Marinegeschäft. Damit entsteht ein Werkstoffkonzern, der die Stahl- und Edelstahlproduktion, den Materialhandel sowie die stahlnahe Weiterverarbeitung vereint, über eine führende Marktposition in Europa verfügt und aus einer Position der Stärke heraus auch Konsolidierungschancen nutzen kann.</p><br><br><p>Die beiden Unternehmen werden eine vergleichbare Größenordnung haben: Auf der Basis von Pro-forma-Zahlen für das Geschäftsjahr 2016/17 würde die thyssenkrupp Industrials AG mit rund 90.000 Mitarbeitern einen Umsatz von etwa 16 Mrd EUR erwirtschaften. Die thyssenkrupp Materials AG<sup><a href="#footnote_1">[1]</a></sup> käme mit knapp 40.000 Mitarbeitern auf einen Umsatz von etwa 18 Mrd EUR.</p><br><br><p>Die genaue Ausgestaltung der Teilung, etwa die Transaktionsstruktur, das Finanzierungskonzept und die Führungsmodelle beider Gesellschaften, werden nach Zustimmung des Aufsichtsrats der thyssenkrupp AG in einem sorgfältigen Prozess ausgearbeitet. Über die Teilung muss dann die Hauptversammlung der thyssenkrupp AG entscheiden. Dies könnte in 12 bis 18 Monaten geschehen.</p><br><br><p><a/><sup>[1]</sup> Zahlen ohne Stahl-Joint-Venture</p><br><br/><br/><br/><br>Kontakt:<br/><br>Dr. Claus Ehrenbeck<br/><br>Head of Investor Relations<br/><br>T: 0201-844-536464<br/><br/><br>Peter Sauer<br/><br>Head of External Communications<br/><br>T: 0201-844-536791<br></div><br><br><br><br><br><br><hr/><p><br>27.09.2018 CET/CEST Die DGAP Distributionsservices umfassen gesetzliche Meldepflichten, Corporate News/Finanznachrichten und Pressemitteilungen. <br/>Medienarchiv unter http://www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td>Sprache:</td><br>	<td>Deutsch</td><br></tr><tr><td>Unternehmen:</td><br>	<td>thyssenkrupp AG</td><br></tr><tr><td/><br>	<td>thyssenkrupp Allee 1</td><br></tr><tr><td/><br>	<td>45143 Essen</td><br><br></tr><tr><td/><br>	<td>Deutschland</td><br></tr><tr><td>Telefon:</td><br>	<td>+49 (0)201 844-0</td><br></tr><tr><td>Fax:</td><br>	<td>+49 (0)201 844-536000</td><br></tr><tr><td>E-Mail:</td><br>	<td>press@thyssenkrupp.com</td><br></tr><tr><td>Internet:</td><br>	<td>www.thyssenkrupp.com</td><br></tr><tr><td>ISIN:</td><br>	<td>DE0007500001</td><br></tr><tr><td>WKN:</td><br>	<td>750000</td><br></tr><tr><td>Indizes:</td><br>	<td>DAX</td><br></tr><tr><td>Börsen:</td><br>	<td>Regulierter Markt in Düsseldorf, Frankfurt (Prime Standard); Freiverkehr in Berlin, Hamburg, Hannover, München, Stuttgart, Tradegate Exchange</td><br></tr></table><br/><table border="0"><tr><td colspan="2">Weitere Informationen im Internet unter Investor Relations: Anleihen / Creditor Relations<br>Further information can be found on our website under Investor Relations: Bonds / Creditor Relations </td><br></tr></table><table border="0"><tr><td colspan="2"> </td><br></tr><tr><td>Ende der Mitteilung</td><br>	<td>DGAP News-Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><div><br>	<p>728221  27.09.2018 CET/CEST</p><br></div><br><br><br><br><br><img src="https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=728221&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=728221&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?222665" style="color:#666">DGAP-News: Polyus Finance Plc: TENDER OFFERS FOR NOTES DUE 2020,2022,2023,2024</a></h4>
                <p class="date">[2018.09.14. 10:20]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?221840" style="color:#666">DGAP-News: EQS Group AG reports double-digit revenue growth in the first half of 2018</a></h4>
                <p class="date">[2018.08.16. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?221838" style="color:#666">DGAP-News: EQS Group AG zum Halbjahr 2018 mit zweistelligen Umsatzwachstum</a></h4>
                <p class="date">[2018.08.16. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?220454" style="color:#666">DGAP-News: EQS Group AG erweitert Vorstand: André Marques wird CFO. Marcus Sultzer verantwortet als CRO globale Umsätze und Marketing</a></h4>
                <p class="date">[2018.06.29. 14:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?220452" style="color:#666">DGAP-News: EQS Group AG Expands Executive Board: André Marques becomes CFO. Marcus Sultzer is CRO, Global Revenues and Marketing</a></h4>
                <p class="date">[2018.06.29. 14:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?219257" style="color:#666">DGAP-News: Harte Gold Corporation: Bohrungen erweitern Vererzung der Wolf Zone-Bohrungen in Middle Zone verbessern Gehalt und Mächtigkeit der Entdeckung Footwall Zone</a></h4>
                <p class="date">[2018.05.24. 07:51]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?219032" style="color:#666">DGAP-News: EQS Group AG mit planmäßigem Jahresstart 2018</a></h4>
                <p class="date">[2018.05.18. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?219030" style="color:#666">DGAP-News: EQS Group AG starts 2018 as planned</a></h4>
                <p class="date">[2018.05.18. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217610" style="color:#666">DGAP-Adhoc: Airbus SE: Airbus discloses share buyback transactions 9-10 April 2018</a></h4>
                <p class="date">[2018.04.16. 19:19]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?217608" style="color:#666">DGAP-Adhoc: Drägerwerk AG & Co. KGaA: preliminary result for the first quarter</a></h4>
                <p class="date">[2018.04.16. 18:46]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2018 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
