<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-News: Biom&quot;up ernennt George Makhoul zum Chief Commercial Officer (USA),Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-News: Biom&quot;up ernennt George Makhoul zum Chief Commercial Officer (USA),Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2019. január 31.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="akt" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=227335&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-News: Biom&quot;up ernennt George Makhoul zum Chief Commercial Officer (USA)</h4>
        <p class="cikkdate">2019. január 31., csütörtök, 08:00</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p>DGAP-News: Biom&quot;up / Schlagwort(e): Personalie<br/><br><br>Biom&quot;up ernennt George Makhoul zum Chief Commercial Officer (USA) <br/><br/><br>31.01.2019 / 08:00 <br/><br><br><br>Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br/><br/></p><br><hr/><div><p><b>Biom&quot;up ernennt George Makhoul zum Chief Commercial Officer (USA)</b><br/><br> </p><br><br><p><b>Saint-Priest, Frankreich, 31. Januar 2019, 8:00 Uhr (Paris MEZ)</b> - Biom&quot;up (das "Unternehmen"), ein Spezialist für das Management von bei Operationen auftretenden Blutungen (Chirurgische Hämostase), gab heute die Ernennung von George Makhoul zum für die USA verantwortlichen Chief Commercial Officer bekannt. Herr Makhoul wird sein Amt mit sofortiger Wirkung antreten.</p><br><br><p>George Makhoul verfügt über eine beeindruckende Erfolgsbilanz in der Vermarktung medizinischer Produkte für Krankenhäusern und Chirurgen sowie umfangreiche Erfahrung im US-amerikanischen Hämostase-Markt. In seiner Rolle wird Herr Makhoul sämtliche Vertriebs- und Marketingaktivitäten des Unternehmens in den USA verantworten mit dem Ziel, die Präsenz von Biom&quot;up in diesem strategisch wichtigen Markt zu stärken. Dies erfolgt zu einer Zeit, in welchem das Flaggschiffprodukt des Unternehmens, HEMOBLAST<sup>TM</sup> Bellows, ein hämostatisches Produkt zur Kontrolle von Blutungen in einem breiten Spektrum traditioneller und laparoskopischer chirurgischer Eingriffe, nach der Markteinführung immer mehr an Zugkraft gewinnt.</p><br><br><p>Herr Makhoul wird das erfahrenen Vertriebs- und Marketing-Team des Unternehmens verstärken und ein nationales Netzwerk von mehr als 200 Vertrieblern betreuen. Er berichtet direkt an den CEO der Unternehmensgruppe, Herrn Etienne Binant.</p><br><br><p><b>Etienne Binant, Chief Executive Officer von Biom&quot;up, erklärte</b>: "<i>Gemeinsam mit dem gesamten Biom&quot;up-Team möchte ich George Makhoul als neues Mitglied der Geschäftsleitung begrüßen. George ist eine ausgewiesene Führungspersönlichkeit und ein strategischer Denker mit abteilungsübergreifenden Erfahrungen aus Vertriebs- und Marketingfunktionen in Unternehmen für Medizinprodukte und in der Pharmaindustrie. George verstärkt unser Team zum richtigen Zeitpunkt, um den wachsenden kommerziellen Erfolg von HEMOBLAST Bellows als das Hämostase-Produkt der Wahl für Chirurgen auf dem US-amerikanischen Markt weiter zu beschleunigen. Wir freuen uns alle sehr auf die Zusammenarbeit mit ihm."</i></p><br><br><p><b>George Makhoul sagte</b>: "<i>Ich freue mich sehr darauf, Teil des Biom&quot;up Teams zu werden. Alle Mitarbeiter der Organisation engagieren sich, stets herausragende Leistungen zu erbringen. Dies positioniert uns für ein disruptives und exponentielles Wachstum im Markt für Produkte zur Blutungsstillung."</i></p><br><br><p>George Makhoul verfügt über mehr als 16 Jahre Erfahrung in leitenden Positionen in den Bereichen Vertrieb, Marketing und Geschäftsentwicklung in der Medizintechnik sowie der pharmazeutischen Industrie mit besonderem Schwerpunkt auf Produkte zur Blutungsstillung. Zudem war er 13 Jahre gezielt auf die Bereiche Biochirurgie, Orthopädie und biologische Präparate (Biologics) fokussiert. Dabei hat er sowohl große als auch kleine Teams mit Jahresumsätzen zwischen $10 Millionen und $1,8 Milliarden geleitet.</p><br><br><p>Bevor George Makhoul zu Biom&quot;up kam, war er acht Jahre bei Stryker in verschiedenen Führungspositionen tätig. Während dieser Zeit leitete er erfolgreich die Vertriebs- und Marketingfunktionen von zwei separaten neuen Geschäftsbereichen innerhalb der Orthobiologics-Geschäftseinheit des Unternehmens. Dazu gehörten auch Teams, die Produkte über den gesamten Zyklus, vom ersten Konzept bis zur Vermarktung, entwickelten. Vor seiner Zeit bei Stryker war Herr Makhoul unter anderem für Wyeth (jetzt Pfizer), Genzyme und Precision Therapeutics tätig.</p><br><br><p>George Makhoul hat einen Abschluss in Business Management vom Moravian College.</p><br><br><p><br/><u><b>Anmerkung: Bitte beachten Sie, dass die einzig offizielle Pressemitteilung die vom Unternehmen in englischer Sprache veröffentlichte Meldung ist. Die obige Zusammenfassung und Übersetzung dient lediglich der vereinfachten Informationsbereitstellung.</b></u></p><br><br><p><br/><b>Kontakte</b></p><br><br><p><b>Biom&quot;up</b><br/><br>Chief Financial Officer <br/><br>Jean-Yves Quentel <br/><a href="mailto:investisseurs@biomup.com">investisseurs@biomup.com</a><br/><br>+33 4 86 57 36 10 <br/><br/><b>MC Services AG</b><br/><br>Internationale Investor und Public Relations<br/><br>Anne Hennecke<br/><u><a href="mailto:anne.hennecke@mc-services.eu">anne.hennecke@mc-services.eu</a></u><br/><br>+49 211 529252-22</p><br><br><p><br/><b>Über Biom&quot;up</b></p><br><br><p>Biom&quot;up, ein im Jahr 2005 gegründetes Unternehmen mit Sitz im Lyoner Vorort Saint-Priest (Frankreich), entwickelt und vertreibt Hämostaseprodukte auf Basis patentierter Biopolymere. Die Produkte dienen dazu, in zahlreichen Einsatzgebieten wie der Herz-, der Allgemein- sowie der orthopädischen Chirurgie herkömmliche und laparoskopische Eingriffe zu vereinfachen und Patienten eine bessere Lebensqualität zu ermöglichen. Das Hauptprodukt des Unternehmens, HEMOBLAST Bellows, wird vom Unternehmen in Europa und den Vereinigten Staaten vermarktet.</p><br><br><p>Seit seiner Gründung wird Biom&quot;up von prominenten europäischen und US-amerikanischen Investoren unterstützt. Zu den Aktionären des Unternehmens gehören Bpifrance (einschließlich seines Innobio-Fonds), Gimv, Lundbeckfond, Athyrium Capital und Invesco sowie das Management-Team des Unternehmens. Im Oktober 2017 hat Biom&quot;up seinen Börsengang an der Euronext Paris erfolgreich abgeschlossen und dabei einen Emissionserlös von 42,5 Mio. EUR erzielt.</p><br><br><p>Seitdem hat das Unternehmen zwei Kapitalerhöhungen in Höhe von 16 Mio. EUR im Februar 2018 und von 7,7 Mio. EUR im Dezember 2018 im Rahmen einer Privatplatzierung durchgeführt. Im März 2018 hat Biom&quot;up darüber hinaus eine Schuldverschreibungsvereinbarung in Höhe von zunächst 25 Mio. EUR mit Athyrium geschlossen, einem US Fond, der auf innovative Unternehmen im Gesundheitssektor spezialisiert ist, die im Dezember 2018 auf 28 Mio. EUR erweitert wurde.</p><br><br><p><br/><b>Über HEMOBLAST</b></p><br><br><p>HEMOBLAST Bellows ist ein hämostatisches Produkt zur Kontrolle von Blutungen bei einer Vielzahl von herkömmlichen und laparoskopischen chirurgischen Eingriffen wie der Herz-, sowie der Allgemein- und der orthopädischen Chirurgie und damit geeignet, die Lebensqualität von Patienten zu verbessern.</p><br><br><p>Unkontrollierte Blutungen führen zu erheblichen chirurgischen Komplikationen. Sie gehen mit einer höheren Mortalität, längeren Krankenhausaufenthalten sowie vermehrten Transfusionen und erneuten Operationen einher. Neben der nachteiligen Auswirkung auf die Gesundheit des Patienten, verursachen diese schweren Komplikationen extrem hohe Kosten in allen chirurgischen Fachgebieten. Sie stellen somit eine enorme Belastung für die Krankenhausbudgets in der ganzen Welt dar. HEMOBLAST Bellows ist das einzige von der FDA auf Basis der validierten Schweregradskala für Blutungen SPOT GRADE(TM) Surface Bleeding Severity Scale (SBSS) zugelassene chirurgische Hämostatikum. Es wurde gezeigt, dass HEMOBLAST Bellows Blutungen im minimalen (sickernden), schwachen (pool-bildenden) und mäßigen (fließenden) Bereich zu kontrollieren vermag. HEMOBLAST Bellows kann damit nachweislich Blutungen mit einer Durchflussmenge von bis zu 117 ml pro Minute kontrollieren. Dank seiner Wirksamkeit, seiner Vielseitigkeit und seiner einfachen Handhabung entwickelt sich HEMOBLAST Bellows rasch zu einem beliebten Produkt bei US-amerikanischen Chirurgen, die für die Herausforderung der Kontrolle von Blutungen während einer Operation nach neuen Möglichkeiten suchen.</p><br><br><p>Biom&quot;up erhielt die CE-Zertifizierung für HEMOBLAST Bellows im Dezember 2016. Im Dezember 2017 wurde das Produkt auf der Grundlage der überragenden vorläufigen Ergebnisse seiner pivotalen Studie (93 % Wirksamkeit nach 6 Minuten gegenüber 74 % im Kontrollarm) sieben Monate früher als ursprünglich geplant von der FDA zugelassen. Infolgedessen konnte HEMOBLAST Bellows bereits im Sommer 2018 in den US-amerikanischen Markt eingeführt werden. Die erfolgreiche Zulassungsstudie des Unternehmens in den USA schloss 412 Patienten mit einer Herz-Thorax-, Unterleibs- oder orthopädischen Operation (untere Gliedmaßen) ein und erreichte alle ihre primären und sekundären Endpunkte.</p><br><br><p>Im Juli 2018 erhielt Biom&quot;up darüber hinaus die CE-Zertifizierung für seinen HEMOBLAST Bellows Applikator für laparoskopische Anwendungen. Der Applikator wurde für die Abgabe von HEMOBLAST Bellows-Pulver bei allen minimalinvasiven Eingriffen entwickelt. Im Januar 2019 erhielt das Unternehmen die entsprechende Zulassung für den HEMOBLAST Bellows Applikator für laparoskopische Anwendungen in den USA. Dies eröffnete dem Unternehmen neue Marktsegmente mit jährlich etwa 500.000 Eingriffen in Europa und etwa 443.000 in den USA. Das Unternehmen arbeitet derzeit an der Erweiterung der Anwendungsmöglichkeiten für HEMOBLAST Bellows und erwartet darüber hinaus die Zulassung seines Hauptprodukts durch die Australischen Gesundheitsbehörden im Laufe des ersten Halbjahrs 2019.</p><br></div><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>31.01.2019  Veröffentlichung einer Corporate News/Finanznachricht, übermittelt durch DGAP - ein Service der EQS Group AG. <br/>Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br/><br/>Die DGAP Distributionsservices umfassen gesetzliche Meldepflichten, Corporate News/Finanznachrichten und Pressemitteilungen. <br/>Medienarchiv unter http://www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td align="left" valign="top">Sprache:</td><br>	<td align="left" valign="top">Deutsch</td><br></tr><tr><td align="left" valign="top">Unternehmen:</td><br>	<td align="left" valign="top">Biom&quot;up</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">8, allée Irène Joliot Curie</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">69800 Saint-Priest</td><br><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Frankreich</td><br></tr><tr><td align="left" valign="top">Telefon:</td><br>	<td align="left" valign="top">+33 (0)4 86 57 36 10</td><br></tr><tr><td align="left" valign="top">Fax:</td><br>	<td align="left" valign="top">+33 (0)4 37 69 00 84</td><br></tr><tr><td align="left" valign="top">E-Mail:</td><br>	<td align="left" valign="top">contact@biomup.com</td><br></tr><tr><td align="left" valign="top">Internet:</td><br>	<td align="left" valign="top">www.biomup.com</td><br></tr><tr><td align="left" valign="top">ISIN:</td><br>	<td align="left" valign="top">FR0013284080</td><br></tr><tr><td align="left" valign="top">WKN:</td><br>	<td align="left" valign="top">A2H5VA  </td><br></tr><tr><td align="left" valign="top">Börsen:</td><br>	<td align="left" valign="top">Freiverkehr in Berlin; London, Paris</td><br></tr></table><br/><table border="0"><tr><td align="left" valign="top" colspan="2"/><br></tr></table><table border="0"><tr><td align="left" valign="top" colspan="2"> </td><br></tr><tr><td align="left" valign="top">Ende der Mitteilung</td><br>	<td align="left" valign="top">DGAP News-Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>771141  31.01.2019 <br></p><br><br><img src="https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=771141&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=771141&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225965" style="color:#666">TUI AG: Annual Financial Report - Part 2</a></h4>
                <p class="date">[2018.12.13. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225634" style="color:#666">Grand City Properties S.A. announces the pricing and the result of the offer to the holders of its outstanding EUR500,000,000 2.00 per cent. Notes due 2021 to tender such Notes for purchase for cash</a></h4>
                <p class="date">[2018.12.05. 12:55]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225612" style="color:#666">DGAP-News: EQS Group AG veräußert Beteiligung an Issuer Direct</a></h4>
                <p class="date">[2018.12.05. 09:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225609" style="color:#666">DGAP-News: EQS Group AG sells investment in Issuer Direct</a></h4>
                <p class="date">[2018.12.05. 09:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225336" style="color:#666">DGAP-News: Schaeffler AG: Schaeffler acquires Elmotec Statomat GmbH</a></h4>
                <p class="date">[2018.11.28. 08:45]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225335" style="color:#666">DGAP-News: Schaeffler AG: Schaeffler kauft Elmotec Statomat GmbH</a></h4>
                <p class="date">[2018.11.28. 08:45]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225332" style="color:#666">DGAP-News: STADA Arzneimittel AG: STADA: Completion of the compliance investigation</a></h4>
                <p class="date">[2018.11.28. 08:05]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225331" style="color:#666">DGAP-News: STADA Arzneimittel AG: Abschluss der Compliance-Untersuchung bei STADA</a></h4>
                <p class="date">[2018.11.28. 08:05]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225282" style="color:#666">Netcoins Holdings Inc. : Transaktionsrekord von 4,5 Mio. CAD an einem Tag trotz Bitcoin Crash - Aktie vor Neubewertung!</a></h4>
                <p class="date">[2018.11.27. 09:47]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225285" style="color:#666">Go Cobalt Mining Corp.: Weiterer Volltreffer mit über 2 % Vanadium aus Bodenproben - der Konkurrenz deutlich voraus!</a></h4>
                <p class="date">[2018.11.27. 07:53]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2019 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  