<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-CMS: Allianz SE: Veröffentlichung einer Kapitalmarktinformation,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-CMS: Allianz SE: Veröffentlichung einer Kapitalmarktinformation,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2019. június 13.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="akt" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=232328&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-CMS: Allianz SE: Veröffentlichung einer Kapitalmarktinformation</h4>
        <p class="cikkdate">2019. június 12., szerda, 16:07</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p>DGAP Zulassungsfolgepflichtmitteilung: Allianz SE / Bekanntmachung nach Art.5 Abs. 1 lit.b) der Verordnung (EU) Nr. 596/2014 und Art. 2 Abs. 3 der Delegierten Verordnung(EU) Nr. 2016/1052 / Erwerb eigener Aktien<br/><br><br>Allianz SE: Veröffentlichung einer Kapitalmarktinformation <br/><br/><br>12.06.2019 / 16:07 <br/><br><br>Veröffentlichung einer Zulassungsfolgepflichtmitteilung übermittelt durch DGAP - ein Service der EQS Group AG.<br/><br><br>Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br/><br/></p><br><hr/><div><p>München, den 12.06.2019<br></p><p>Im Zeitraum vom 4.Juni 2019 bis einschließlich 7.Juni 2019<br>hat die Allianz SE insgesamt 378.965 Aktien im Rahmen ihres laufenden<br>Aktienrückkaufprogramms gekauft, das mit der Bekanntmachung vom 1. März<br>2019 gemäß Art. 5 Abs. 1 lit. a) der Verordnung (EU) Nr.596/2014<br>und Art.2 Abs. 1 der Delegierten Verordnung (EU) Nr. 2016/1052 angekündigt<br>wurde.<br></p><p>Dabei wurden jeweils folgende Stückzahlen gekauft: <br></p><p>Datum     Stück Aktien Durchschnittskurs (EUR)<br></p><p>04.06.2019   85.704    201,8320<br/><br>05.06.2019  109.741    202,2704<br/><br>06.06.2019   99.488    203,1128<br/><br>07.06.2019   84.032    203,8309<br>  <br>  <br></p><p>Die Gesamtzahl der im Rahmen des Aktienrückkaufprogramms seit dem 04.<br>März 2019 bis einschließlich 07.Juni 2019 gekauften Aktien beläuft<br>sich damit auf 5.293.984  Aktien.<br></p><p>Der Erwerb der Aktien der Allianz SE erfolgt ausschließlich über die Börse<br>im elektronischen Handel der Frankfurter Wertpapierbörse (Xetra) durch eine<br>von der Allianz SE beauftragte Bank.<br></p><p>Detaillierte Informationen über die Transaktionen gemäß Art. 2 Abs. 3<br>Delegierte Verordnung (EU) Nr. 2016/1052 sind auf der Internetseite der<br>Allianz SE veröffentlicht (www.allianz.com).<br></p></div><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>12.06.2019  Die DGAP Distributionsservices umfassen gesetzliche Meldepflichten, Corporate News/Finanznachrichten und Pressemitteilungen. <br/>Medienarchiv unter http://www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td align="left" valign="top">Sprache:</td><br>	<td align="left" valign="top">Deutsch</td><br></tr><tr><td align="left" valign="top">Unternehmen:</td><br>	<td align="left" valign="top">Allianz SE</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Königinstr. 28</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">80802 München</td><br><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Deutschland</td><br></tr><tr><td align="left" valign="top">Internet:</td><br>	<td align="left" valign="top">www.allianz.com</td><br></tr></table><br/><table border="0"><tr><td align="left" valign="top" colspan="2"/><br></tr></table><table border="0"><tr><td align="left" valign="top" colspan="2"> </td><br></tr><tr><td align="left" valign="top">Ende der Mitteilung</td><br>	<td align="left" valign="top">DGAP News-Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>823429  12.06.2019 <br></p><br><br><img src="https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=823429&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=823429&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?231412" style="color:#666">DGAP-News: EQS Group AG increases revenue by 9 percent in the first quarter of 2019</a></h4>
                <p class="date">[2019.05.17. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?231411" style="color:#666">DGAP-News: EQS Group AG steigert Umsatz im ersten Quartal 2019 um 9 Prozent</a></h4>
                <p class="date">[2019.05.17. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?229829" style="color:#666">DGAP-News: EQS Group AG with 19 percent revenue increase in 2018</a></h4>
                <p class="date">[2019.04.09. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?229828" style="color:#666">DGAP-News: EQS Group AG im Jahr 2018 mit Umsatzsteigerung von 19 Prozent</a></h4>
                <p class="date">[2019.04.09. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?228790" style="color:#666">DGAP-News: EQS Group AG publishes preliminary figures for 2018</a></h4>
                <p class="date">[2019.03.15. 08:55]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?228789" style="color:#666">DGAP-News: EQS Group AG veröffentlicht vorläufige Geschäftszahlen 2018</a></h4>
                <p class="date">[2019.03.15. 08:55]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225965" style="color:#666">TUI AG: Annual Financial Report - Part 2</a></h4>
                <p class="date">[2018.12.13. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225634" style="color:#666">Grand City Properties S.A. announces the pricing and the result of the offer to the holders of its outstanding EUR500,000,000 2.00 per cent. Notes due 2021 to tender such Notes for purchase for cash</a></h4>
                <p class="date">[2018.12.05. 12:55]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225612" style="color:#666">DGAP-News: EQS Group AG veräußert Beteiligung an Issuer Direct</a></h4>
                <p class="date">[2018.12.05. 09:30]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?225609" style="color:#666">DGAP-News: EQS Group AG sells investment in Issuer Direct</a></h4>
                <p class="date">[2018.12.05. 09:30]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2019 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
