<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-Adhoc: METRO AG confirms far advanced negotiations with Wumei Technology Group regarding a sale of a majority interest in METRO China,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-Adhoc: METRO AG confirms far advanced negotiations with Wumei Technology Group regarding a sale of a majority interest in METRO China,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2019. október 11.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="akt" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=236029&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-Adhoc: METRO AG confirms far advanced negotiations with Wumei Technology Group regarding a sale of a majority interest in METRO China</h4>
        <p class="cikkdate">2019. október 11., péntek, 12:42</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p>DGAP-Ad-hoc: METRO AG / Key word(s): Disposal<br/><br><br>METRO AG confirms far advanced negotiations with Wumei Technology Group regarding a sale of a majority interest in METRO China <br/><br/><br>11-Oct-2019 / 12:42 CET/CEST<br/><br><br>Disclosure of an inside information acc. to Article 17 MAR of the Regulation (EU) No 596/2014, transmitted by DGAP - a service of EQS Group AG.<br/><br><br>The issuer is solely responsible for the content of this announcement.<br/><br/></p><br><hr/><div><br><p>METRO AG ("METRO") is in far advanced negotiations with Wumei Technology Group, Inc. ("Wumei"), a leading retailer in China, on a strategic partnership regarding METRO&quot;s operations in China ("METRO China"). This partnership would include the sale of METRO&quot;s entire indirect participation in METRO China to a subsidiary of Wumei ("Buyer") for an enterprise value (100%) of approx. EUR 1.9 bn. The consideration would consist of (i) estimated net proceeds of approx. EUR 1.0 bn and (ii) a participation of METRO of approx. 20% in the Buyer as future holding company of METRO China.</p><br><br><p>The completion of the potential transaction would be subject to approval by regulatory authorities.<br/><br> </p><br>Contact:<br/><br>METRO AG<br/><br>Sabrina Ley<br/><br>Director Investor Relations<br></div><br><br><br><br><br><br><hr/><p><br>11-Oct-2019 CET/CEST The DGAP Distribution Services include Regulatory Announcements, Financial/Corporate News and Press Releases. <br/>Archive at www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td align="left" valign="top">Language:</td><br>	<td align="left" valign="top">English</td><br></tr><tr><td align="left" valign="top">Company:</td><br>	<td align="left" valign="top">METRO AG</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Metro-Straße 1</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">40235 Dusseldorf</td><br><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Germany</td><br></tr><tr><td align="left" valign="top">Phone:</td><br>	<td align="left" valign="top">+49 (0)211 6886-1524</td><br></tr><tr><td align="left" valign="top">Fax:</td><br>	<td align="left" valign="top">+49 (0)211 6886-3759</td><br></tr><tr><td align="left" valign="top">E-mail:</td><br>	<td align="left" valign="top">investorrelations@metro.de</td><br></tr><tr><td align="left" valign="top">Internet:</td><br>	<td align="left" valign="top">www.metroag.de</td><br></tr><tr><td align="left" valign="top">ISIN:</td><br>	<td align="left" valign="top">DE000BFB0019, DE000BFB0027</td><br></tr><tr><td align="left" valign="top">WKN:</td><br>	<td align="left" valign="top">BFB001, BFB002</td><br></tr><tr><td align="left" valign="top">Indices:</td><br>	<td align="left" valign="top">MDAX</td><br></tr><tr><td align="left" valign="top">Listed:</td><br>	<td align="left" valign="top">Regulated Market in Frankfurt (Prime Standard); Regulated Unofficial Market in Berlin, Dusseldorf, Hamburg, Hanover, Munich, Stuttgart, Tradegate Exchange</td><br></tr><tr><td align="left" valign="top">EQS News ID:</td><br>	<td align="left" valign="top">889005</td><br></tr></table><br/><table border="0"><tr><td align="left" valign="top" colspan="2"/><br></tr></table><table border="0"><tr><td align="left" valign="top" colspan="2"> </td><br></tr><tr><td align="left" valign="top">End of Announcement</td><br>	<td align="left" valign="top">DGAP News Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><div><br>	<p>889005  11-Oct-2019 CET/CEST</p><br></div><br><br><br><br><br><img src="https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=889005&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=889005&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235749" style="color:#666">Fashion Concept GmbH: Jeremy Meeks bestätigt Mega Deal mit Fashion Concept</a></h4>
                <p class="date">[2019.10.01. 13:57]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235748" style="color:#666">Fashion Concept GmbH: Jeremy Meeks confirms a mega deal with Fashion Concept</a></h4>
                <p class="date">[2019.10.01. 13:57]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235647" style="color:#666">DGAP-News: Fashion Concept GmbH: Jeremy Meeks will die Modewelt erobern</a></h4>
                <p class="date">[2019.09.27. 11:46]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235646" style="color:#666">DGAP-News: Fashion Concept GmbH: Jeremy Meeks to conquer fashion world</a></h4>
                <p class="date">[2019.09.27. 11:46]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?234573" style="color:#666">DGAP-News: EQS Group AG: Erwerb eigener Aktien abgeschlossen</a></h4>
                <p class="date">[2019.08.22. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?234571" style="color:#666">DGAP-News: EQS Group AG: Repurchase of own shares completed</a></h4>
                <p class="date">[2019.08.22. 08:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?234521" style="color:#666">DGAP-Adhoc: EQS Group AG: Implementation of the announced share repurchase offer of up to 2,000 shares for the employee participation program</a></h4>
                <p class="date">[2019.08.20. 16:12]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?234520" style="color:#666">DGAP-Adhoc: EQS Group AG: Umsetzung des angekündigten Aktienrückkaufs von bis zu 2.000 Aktien für Mitarbeiter-Beteiligungsprogramm</a></h4>
                <p class="date">[2019.08.20. 16:12]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?234472" style="color:#666">DGAP-Adhoc: EQS Group AG submits limited public share repurchase offer for employee participation program</a></h4>
                <p class="date">[2019.08.19. 14:28]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?234470" style="color:#666">DGAP-Adhoc: EQS Group AG unterbreitet begrenztes öffentliches Aktienrückkaufangebot für Mitarbeiter-Beteiligungsprogramm</a></h4>
                <p class="date">[2019.08.19. 14:28]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2019 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
