<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-PVR: ISRA VISION AG: Veröffentlichung gemäß § 40 Abs. 1 WpHG mit dem Ziel der europaweiten Verbreitung,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-PVR: ISRA VISION AG: Veröffentlichung gemäß § 40 Abs. 1 WpHG mit dem Ziel der europaweiten Verbreitung,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2020. február 20.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="akt" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=240354&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-PVR: ISRA VISION AG: Veröffentlichung gemäß § 40 Abs. 1 WpHG mit dem Ziel der europaweiten Verbreitung</h4>
        <p class="cikkdate">2020. február 20., csütörtök, 16:06</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p><br><br>DGAP Stimmrechtsmitteilung: ISRA VISION AG<br><br><br><br><br/><br><br><br>ISRA VISION AG: Veröffentlichung gemäß § 40 Abs. 1 WpHG mit dem Ziel der europaweiten Verbreitung <br/><br/><br><br><br><br><br><br><br>20.02.2020 / 16:06 <br/><br><br><br>Veröffentlichung einer Stimmrechtsmitteilung übermittelt durch DGAP - ein Service der EQS Group AG.<br/><br><br>Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br/><br/></p><br><br><hr/><div><div><br><strong>Stimmrechtsmitteilung</strong><br><br><br/><br/><strong>1. Angaben zum Emittenten</strong><br><table border="1"><tr><td>Name:</td><br>	<td>ISRA VISION AG</td><br></tr><tr><td>Straße, Hausnr.:</td><br>	<td>Industriestr. 14</td><br></tr><tr><td>PLZ:</td><br>	<td>64297</td><br></tr><tr><td>Ort:</td><br>	<td>Darmstadt<br/>Deutschland</td><br></tr><tr><td>Legal Entity Identifier (LEI):</td><br>	<td>5299003X7GPVWMS70V40</td><br></tr></table><br/><strong>2. Grund der Mitteilung</strong><br><table border="1"><tr><td>X</td><br>	<td>Erwerb bzw. Veräußerung von Aktien mit Stimmrechten</td><br></tr><tr><td> </td><br>	<td>Erwerb bzw. Veräußerung von Instrumenten</td><br></tr><tr><td> </td><br>	<td>Änderung der Gesamtzahl der Stimmrechte</td><br></tr><tr><td> </td><br>	<td>Sonstiger Grund:<br/></td><br></tr></table><br/><strong>3. Angaben zum Mitteilungspflichtigen</strong><br><table border="1"><tr><td>Juristische Person: Kabouter International Opportunities Fund II, LLC<br/>Registrierter Sitz, Staat: Chicago, Vereinigte Staaten von Amerika</td><br></tr></table><br/><strong>4. Namen der Aktionäre</strong><br/><br>mit 3% oder mehr Stimmrechten, wenn abweichend von 3.<br/><table border="1"><tr><td> </td><br></tr></table><br/><strong>5. Datum der Schwellenberührung:</strong><br><table border="1"><tr><td>18.02.2020</td><br></tr></table><br/><strong>6. Gesamtstimmrechtsanteile</strong><br><table border="1"><tr><td> </td><br>	<td align="right">Anteil Stimmrechte <br/>(Summe 7.a.)</td><br>	<td align="right">Anteil Instrumente <br/>(Summe 7.b.1.+ 7.b.2.)</td><br>	<td align="right">Summe Anteile <br/>(Summe 7.a. + 7.b.)</td><br>	<td align="right">Gesamtzahl der Stimmrechte nach § 41 WpHG</td><br></tr><tr><td>neu</td><br>	<td align="right">0,00 %</td><br>	<td align="right">0,00 %</td><br>	<td align="right">0,00 %</td><br>	<td align="right">21.914.444</td><br></tr><tr><td>letzte Mitteilung</td><br>	<td align="right">5,03 %</td><br>	<td align="right">0,00 %</td><br>	<td align="right">5,03 %</td><br>	<td align="right">/</td><br></tr></table><br/><strong>7. Einzelheiten zu den Stimmrechtsbeständen</strong><br><br/><strong>a. Stimmrechte (§§ 33, 34 WpHG)</strong><br><table border="1"><tr><td>ISIN</td><br>	<td colspan="2" align="center">absolut</td><br>	<td colspan="2" align="center">in %</td><br></tr><tr><td> </td><br>	<td align="right">direkt <br/>(§ 33 WpHG)</td><br>	<td align="right">zugerechnet <br/>(§ 34 WpHG)</td><br>	<td align="right">direkt <br/>(§ 33 WpHG)</td><br>	<td align="right">zugerechnet <br/>(§ 34 WpHG)</td><br></tr><tr><td>DE0005488100</td><br>	<td align="right">0</td><br>	<td align="right"/><br>	<td align="right">0,00 %</td><br>	<td align="right"> %</td><br></tr><tr><td><strong>Summe</strong></td><br>	<td colspan="2" align="center">0</td><br>	<td colspan="2" align="center">0,00 %</td>	<br></tr></table><br/><strong>b.1. Instrumente i.S.d. § 38 Abs. 1 Nr. 1 WpHG</strong><br><table border="1"><tr><td>Art des Instruments</td><br>	<td>Fälligkeit / Verfall</td><br>	<td>Ausübungs­zeitraum / Laufzeit</td><br>	<td align="right">Stimmrechte absolut</td><br>	<td align="right">Stimmrechte in %</td><br></tr><tr><td/><br>	<td/><br>	<td/><br>	<td align="right"/><br>	<td align="right"> %</td><br></tr><tr><td> </td><br>	<td> </td><br>	<td><strong>Summe</strong></td><br>	<td align="right"/><br>	<td align="right"> %</td><br></tr></table><br/><strong>b.2. Instrumente i.S.d. § 38 Abs. 1 Nr. 2 WpHG</strong><br><table border="1"><tr><td>Art des Instruments</td><br>	<td>Fälligkeit / Verfall</td><br>	<td>Ausübungs­zeitraum / Laufzeit</td><br>	<td>Barausgleich oder physische Abwicklung</td><br>	<td align="right">Stimmrechte absolut</td><br>	<td align="right">Stimmrechte in %</td><br></tr><tr><td/><br>	<td/><br>	<td/><br>	<td/><br>	<td align="right"/><br>	<td align="right"> %</td><br></tr><tr><td> </td><br>	<td> </td><br>	<td> </td><br>	<td><strong>Summe</strong></td><br>	<td align="right"/><br>	<td align="right"> %</td><br></tr></table><br/><strong>8. Informationen in Bezug auf den Mitteilungspflichtigen</strong><br/><table border="1"><tr><td>X</td><br>	<td>Mitteilungspflichtiger (3.) wird weder beherrscht noch beherrscht Mitteilungspflichtiger andere Unternehmen, die Stimmrechte des Emittenten (1.) halten oder denen Stimmrechte des Emittenten zugerechnet werden.</td><br></tr><tr><td> </td><br>	<td>Vollständige Kette der Tochterunternehmen, beginnend mit der obersten beherrschenden Person oder dem obersten beherrschenden Unternehmen:</td><br></tr></table><br/><table border="1"><tr><td>Unternehmen</td><br>	<td align="right">Stimmrechte in %, wenn 3% oder höher</td><br>	<td align="right">Instrumente in %, wenn 5% oder höher</td><br>	<td align="right">Summe in %, wenn 5% oder höher</td><br></tr><tr><td> </td><br>	<td align="right"/><br>	<td align="right"/><br>	<td align="right"/><br></tr></table><br/><strong>9. Bei Vollmacht gemäß § 34 Abs. 3 WpHG</strong><br/><br>(nur möglich bei einer Zurechnung nach § 34 Abs. 1 Satz 1 Nr. 6 WpHG)<br/><br/><br>Datum der Hauptversammlung: <br/><br>Gesamtstimmrechtsanteile (6.) nach der Hauptversammlung:<br/><table border="1"><tr><td align="right">Anteil Stimmrechte</td><br>	<td align="right">Anteil Instrumente</td><br>	<td align="right">Summe Anteile</td><br></tr><tr><td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr></table><br/><strong>10. Sonstige Informationen:</strong><br/><table border="1"><tr><td> </td> <br></tr></table><br/><br>Datum<br/><table border="1"><tr><td>20.02.2020</td><br></tr></table><br/></div></div><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>20.02.2020  Die DGAP Distributionsservices umfassen gesetzliche Meldepflichten, Corporate News/Finanznachrichten und Pressemitteilungen. <br/>Medienarchiv unter http://www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td align="left" valign="top">Sprache:</td><br>	<td align="left" valign="top">Deutsch</td><br></tr><tr><td align="left" valign="top">Unternehmen:</td><br>	<td align="left" valign="top">ISRA VISION AG</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Industriestr. 14</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">64297 Darmstadt</td><br><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Deutschland</td><br></tr><tr><td align="left" valign="top">Internet:</td><br>	<td align="left" valign="top">www.isravision.com</td><br></tr></table><br/><table border="0"><tr><td align="left" valign="top" colspan="2"/><br></tr></table><table border="0"><tr><td align="left" valign="top" colspan="2"> </td><br></tr><tr><td align="left" valign="top">Ende der Mitteilung</td><br>	<td align="left" valign="top">DGAP News-Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>980503  20.02.2020 <br></p><br><br><img src="https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=980503&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=980503&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?238398" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. Hails Ontario&quot;s Easing of Cannabis Retail Licensing Restrictions, Readies Plan to Fast Track Kaya Shack(TM) Retail Cannabis Store Franchise Sales </a></h4>
                <p class="date">[2019.12.17. 14:01]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237425" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. (OTCQB:KAYS) 3rd Quarter 2019 10-Q Details Lower Domestic Costs, Results of 2019 Fall Kaya Farms(TM) Fall Production Run for Hash Oil and Developments in KAYS&quot; Expansion into International Cannabis Markets</a></h4>
                <p class="date">[2019.11.20. 14:11]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237236" style="color:#666">DGAP-News: EQS Group AG veröffentlicht Ergebnisse für das 3. Quartal und senkt Prognose für das Geschäftsjahr 2019</a></h4>
                <p class="date">[2019.11.14. 19:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237235" style="color:#666">DGAP-News: EQS Group AG publishes third quarter results and lowers forecast for the 2019 financial year</a></h4>
                <p class="date">[2019.11.14. 19:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237234" style="color:#666">DGAP-Adhoc: EQS Group AG publishes third quarter results and lowers forecast for the 2019 financial year</a></h4>
                <p class="date">[2019.11.14. 18:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237232" style="color:#666">DGAP-Adhoc: EQS Group AG veröffentlicht Ergebnisse für das 3. Quartal und senkt Prognose für das Geschäftsjahr 2019</a></h4>
                <p class="date">[2019.11.14. 18:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235749" style="color:#666">Fashion Concept GmbH: Jeremy Meeks bestätigt Mega Deal mit Fashion Concept</a></h4>
                <p class="date">[2019.10.01. 13:57]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235748" style="color:#666">Fashion Concept GmbH: Jeremy Meeks confirms a mega deal with Fashion Concept</a></h4>
                <p class="date">[2019.10.01. 13:57]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235647" style="color:#666">DGAP-News: Fashion Concept GmbH: Jeremy Meeks will die Modewelt erobern</a></h4>
                <p class="date">[2019.09.27. 11:46]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235646" style="color:#666">DGAP-News: Fashion Concept GmbH: Jeremy Meeks to conquer fashion world</a></h4>
                <p class="date">[2019.09.27. 11:46]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2020 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
