<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-Adhoc: Basler AG: Basler reports business figures for 2019 - Company confirms annual result and gives forecast for the first halb-year of 2020,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-Adhoc: Basler AG: Basler reports business figures for 2019 - Company confirms annual result and gives forecast for the first halb-year of 2020,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2020. március 30.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="akt" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=242306&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-Adhoc: Basler AG: Basler reports business figures for 2019 - Company confirms annual result and gives forecast for the first halb-year of 2020</h4>
        <p class="cikkdate">2020. március 30., hétfő, 08:37</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p>DGAP-Ad-hoc: Basler AG / Key word(s): Annual Results<br/><br><br>Basler AG: Basler reports business figures for 2019 - Company confirms annual result and gives forecast for the first halb-year of 2020 <br/><br/><br>30-March-2020 / 08:37 CET/CEST<br/><br><br>Disclosure of an inside information acc. to Article 17 MAR of the Regulation (EU) No 596/2014, transmitted by DGAP - a service of EQS Group AG.<br/><br><br>The issuer is solely responsible for the content of this announcement.<br/><br/></p><br><hr/><div><br><p>Inside Information according to Article 17 MAR<br/><br>Business figures / Annual balance sheet</p><br><br><p><b>Basler reports business figures for 2019:<br/><br>Company confirms annual result and gives forecast for the first half-year of 2020</b></p><br><br><p><b>- </b>Sales Euro 162.0 million (2018: Euro 150.0 million, +8 %)</p><br><br><p>- Incoming orders Euro 166.5 million (2018: Euro 154.0 million, +8 %)</p><br><br><p>- EBITDA Euro 30.0 million (2018: Euro 36.0 million, -17 %)</p><br><br><p>- Earnings before taxes Euro 16.9 million (2018: Euro 24.5 million, -31 %)</p><br><br><p>- Earnings after taxes Euro 12.9 million (2018: Euro 17.0 million, -24 %)</p><br><br><p>- Result per share Euro 1.29 (2018: Euro 1.76 -27 %)</p><br><br><p>- Free cash flow (incl. M&amp;A) Euro -9.7 million (2018: Euro 1.3 million)</p><br><br><p>- Forecast first half-year 2020: Sales Euro 70 - 78 million, pre-tax return 6 - 10 %</p><br><br><p><b>Ahrensburg, March 30, 2020</b> - BASLER AG, the leading global manufacturer of industrial vision components, is releasing the audited annual report for fiscal year 2019 today.</p><br><br><p>In a stagnating market environment in 2019 the group&quot;s sales stabilized on the high level of the previous year and amounted to Euro 162.0 million (previous year: Euro 150.0 million). Incoming orders amounted to Euro 166.5 million, and were also higher than the previous year&quot;s level of Euro 154.0 million.</p><br><br><p>The earnings before taxes decreased particularly due to planned strategic investments in the building up of personnel to Euro 16.9 million (previous year: Euro 24.5 million, -31 %). Thus, the pre-tax margin summed up to 10.4 % (previous year: 16.3 %). With these results, Basler achieves the forecast communicated to the capital markets.</p><br><br><p>The free cash flow calculated as sum of the cash flows from operations and cash flow for investments reached a value of Euro -9.7 million (previous year: Euro 1.3 million). It was significantly impacted by the acquisition of MVLZ Sanbao Xingye in 2019.</p><br><br><p>Against the background of the annual results of 2019, the company will suggest in the annual shareholder&quot;s meeting a dividend payment of Euro 0.26 per share. Should that proposal be adopted, the planned dividend payment of a total of Euro 2.6 million would correspond to about 20 % of the net result. With this proposal, Basler is 10% below the company&quot;s dividend strategy and would like to use the scope to adequately prepare for a potential corona-related long-term downturn.</p><br><br><p>After a phase of a market decline of around 10% in 2019, the Basler Group assumed until March a structural stabilization for the 2020 financial year with low single-digit growth in the market. However, the outbreak of the coronavirus at the turn of the year and the pandemic spread are currently leading to a major change in the economic outlook and a high risk of a global recession. Even if the sales and procurement market situation of the Basler Group has so far been relatively stable, the management is assuming noticeable effects over the coming quarters. The impact cannot currently be quantified due to the uncertainty of the events.</p><br><br><p>Because of these uncertainties, the management board of Basler AG has decided to initially provide a forecast for the first half of the year. The outlook for the entire financial year follows when the semi-annual report is published. For the first half of 2020, the group expects a sales corridor of Euro 70.0 - 78.0 million with a pre-tax return between 6% and 10%. This forecast assumes that the situation in China will continue to improve gradually over the course of the second quarter and that demand in the regions of Europe and North America will weaken significantly in the second quarter.</p><br><br><p>Against the background of the weak industry development in 2018/19 and the current market influences from the corona pandemic and the resulting high uncertainties regarding economic development, the Basler Group is adjusting its medium-term target. From now on, the group expects to reach Euro 250 million sales in 2023 at the earliest.</p><br><br><p>The full annual report can be found on the company&quot;s website (www.baslerweb.com).<br/><br>-------</p><br><br><p>Basler is a leading international manufacturer of high-quality imaging components for Computer Vision applications. The company offers cameras, lenses, frame grabbers, light modules, software, 3D products, embedded vision modules and solutions, as well as customized products and consulting services. Basler&quot;s products are used in a variety of markets and applications, including factory automation, medical, logistics, retail, and robotics. They are characterized by high reliability, an excellent price/performance ratio, and long-term availability. Founded in 1988, the Basler Group employs around 800 people at its headquarters in Ahrensburg and other locations in Europe, Asia and North America. Thanks to its worldwide sales and service organization and cooperation with renowned partners, it offers solutions that fit for customers from a wide range of sectors.</p><br><br><p>Basler AG, Hardy Mehl (CFO/COO), An der Strusbek 60 - 62, 22926 Ahrensburg, Tel. +49 (0)4102-463100, ir/baslerweb.com, <a href="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=redirect&amp;url=48372b8ca3240eae18274f464f6ac078&amp;application_id=1010013&amp;site_id=geo_holding_tug&amp;application_name=news">www.baslerweb.com</a>, ISIN DE 0005102008</p><br><br/><br/><br/><br>Contact:<br/><br>Basler AG<br/><br>Verena Fehling<br/><br>Tel. +49 4102 463 101<br/><br>Email: Verena.fehling@baslerweb.com<br></div><br><br><br><br><br><br><hr/><p><br>30-March-2020 CET/CEST The DGAP Distribution Services include Regulatory Announcements, Financial/Corporate News and Press Releases. <br/>Archive at www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td align="left" valign="top">Language:</td><br>	<td align="left" valign="top">English</td><br></tr><tr><td align="left" valign="top">Company:</td><br>	<td align="left" valign="top">Basler AG</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">An der Strusbek 60-62</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">22926 Ahrensburg</td><br><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Germany</td><br></tr><tr><td align="left" valign="top">Phone:</td><br>	<td align="left" valign="top">04102-463 0 </td><br></tr><tr><td align="left" valign="top">Fax:</td><br>	<td align="left" valign="top">04102-463 109 </td><br></tr><tr><td align="left" valign="top">E-mail:</td><br>	<td align="left" valign="top">ir@baslerweb.com</td><br></tr><tr><td align="left" valign="top">Internet:</td><br>	<td align="left" valign="top">www.baslerweb.com</td><br></tr><tr><td align="left" valign="top">ISIN:</td><br>	<td align="left" valign="top">DE0005102008</td><br></tr><tr><td align="left" valign="top">WKN:</td><br>	<td align="left" valign="top">510200</td><br></tr><tr><td align="left" valign="top">Listed:</td><br>	<td align="left" valign="top">Regulated Market in Frankfurt (Prime Standard); Regulated Unofficial Market in Berlin, Dusseldorf, Hamburg, Munich, Stuttgart, Tradegate Exchange</td><br></tr><tr><td align="left" valign="top">EQS News ID:</td><br>	<td align="left" valign="top">1010013</td><br></tr></table><br/><table border="0"><tr><td align="left" valign="top" colspan="2"/><br></tr></table><table border="0"><tr><td align="left" valign="top" colspan="2"> </td><br></tr><tr><td align="left" valign="top">End of Announcement</td><br>	<td align="left" valign="top">DGAP News Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><div><br>	<p>1010013  30-March-2020 CET/CEST</p><br></div><br><br><br><br><br><img src="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=1010013&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=1010013&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?238398" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. Hails Ontario&quot;s Easing of Cannabis Retail Licensing Restrictions, Readies Plan to Fast Track Kaya Shack(TM) Retail Cannabis Store Franchise Sales </a></h4>
                <p class="date">[2019.12.17. 14:01]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237425" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. (OTCQB:KAYS) 3rd Quarter 2019 10-Q Details Lower Domestic Costs, Results of 2019 Fall Kaya Farms(TM) Fall Production Run for Hash Oil and Developments in KAYS&quot; Expansion into International Cannabis Markets</a></h4>
                <p class="date">[2019.11.20. 14:11]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237236" style="color:#666">DGAP-News: EQS Group AG veröffentlicht Ergebnisse für das 3. Quartal und senkt Prognose für das Geschäftsjahr 2019</a></h4>
                <p class="date">[2019.11.14. 19:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237235" style="color:#666">DGAP-News: EQS Group AG publishes third quarter results and lowers forecast for the 2019 financial year</a></h4>
                <p class="date">[2019.11.14. 19:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237234" style="color:#666">DGAP-Adhoc: EQS Group AG publishes third quarter results and lowers forecast for the 2019 financial year</a></h4>
                <p class="date">[2019.11.14. 18:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237232" style="color:#666">DGAP-Adhoc: EQS Group AG veröffentlicht Ergebnisse für das 3. Quartal und senkt Prognose für das Geschäftsjahr 2019</a></h4>
                <p class="date">[2019.11.14. 18:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235749" style="color:#666">Fashion Concept GmbH: Jeremy Meeks bestätigt Mega Deal mit Fashion Concept</a></h4>
                <p class="date">[2019.10.01. 13:57]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235748" style="color:#666">Fashion Concept GmbH: Jeremy Meeks confirms a mega deal with Fashion Concept</a></h4>
                <p class="date">[2019.10.01. 13:57]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235647" style="color:#666">DGAP-News: Fashion Concept GmbH: Jeremy Meeks will die Modewelt erobern</a></h4>
                <p class="date">[2019.09.27. 11:46]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235646" style="color:#666">DGAP-News: Fashion Concept GmbH: Jeremy Meeks to conquer fashion world</a></h4>
                <p class="date">[2019.09.27. 11:46]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2020 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  