<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-News: Update zur aktuellen &quot;Coronavirus&quot;-Lage,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-News: Update zur aktuellen &quot;Coronavirus&quot;-Lage,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2020. április 01.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="akt" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=242455&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-News: Update zur aktuellen &quot;Coronavirus&quot;-Lage</h4>
        <p class="cikkdate">2020. március 31., kedd, 17:40</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p><br><br>DGAP-News: Borussia Dortmund GmbH &amp; Co. KGaA<br><br><br> / Schlagwort(e): Sonstiges<br><br><br><br/><br><br><br>Update zur aktuellen &quot;Coronavirus&quot;-Lage <br/><br/><br><br><br><br><br><br><br>31.03.2020 / 17:40 <br/><br><br><br><br>Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br/><br/></p><br><br><hr/><div><p>Vor dem Hintergrund der gegenwärtigen "Coronavirus"-Lage und seiner Folgen haben die Clubs der Bundesliga und 2. Bundesliga am heutigen Dienstag im Rahmen einer Mitgliederversammlung der DFL Deutsche Fußball Liga einstimmig beschlossen, den Spielbetrieb in der Bundesliga und 2. Bundesliga bis mindestens 30. April 2020 auszusetzen. Zudem wurde die Einberufung einer außerordentlichen Mitgliederversammlung für den 17. April 2020 festgelegt.</p><br><br><p>In der heutigen Mitgliederversammlung wurden mögliche Szenarien und denkbare Handlungsoptionen für die kommenden Wochen und Monate vorgestellt. Im Wissen darüber, dass externe Faktoren wie die Verbreitung des Virus und die Bewertung durch die Politik für die Entwicklung in den kommenden Wochen maßgeblich sind, wurden folgende Punkte konkret beschlossen:</p><br><br><p>Da die derzeitige Unterbrechung des Spielbetriebs alle 36 Clubs der Bundesliga und 2. Bundesliga gleichermaßen unverschuldet vor kaum planbare Herausforderungen stellt, werden die Vorgaben im Lizenzierungsverfahren vorübergehend an die Situation angepasst.</p><br><br><p>Zur Erstellung eines Konzepts mit dem Ziel der medizinisch vertretbaren Fortführung des Spiel- und Trainingsbetriebes ist eine medizinische Task Force gegründet worden. Diese wird im ersten Schritt alle Covid-19 Fälle bei den Clubs der Bundesliga und 2. Bundesliga zentral dokumentieren. Darüber hinaus wird von der Kommission ein Vorgehen erarbeitet, mit dem eine engmaschige, unabhängige Testung von Spielern und weiterem Personal unter anderem unmittelbar vor den Spieltagen durchgeführt werden kann. Weiterhin werden sowohl organisatorische Maßnahmen im Stadion zur Vermeidung von Übertragungen (Hygiene, Desinfektion, Distanz etc.) als auch spezielle Abläufe bei der Spiel- und Trainings-Organisation definiert und in einem Leitfaden einheitlich festschrieben. Dabei wird eine enge Abstimmung mit externen Experten und Behörden gesucht.</p><br><br><p>Die Mitgliederversammlung hatte einstimmig ihre Zielsetzung erneuert, die aktuelle Saison bis Ende Juni 2020 zu Ende spielen zu wollen - gegebenenfalls gezwungenermaßen ohne Stadionzuschauer. Diese Spiele sollten - unter Voraussetzung der rechtlichen Zulässigkeit und selbstverständlich medizinischen Vertretbarkeit - mit einem möglichst geringen Personalaufwand in den Bereichen Sport, Medien und allgemeine Organisation in den Stadien durchgeführt werden. Ziel ist es, diesbezüglich klare Verabredungen innerhalb der Ligen zu treffen, um verbindliche und verlässliche Lösungen zeitnah vorzulegen.</p><br><br><p>Dortmund, den 30. März 2020</p><br><br><p>Borussia Dortmund GmbH &amp; Co. KGaA<br/><br>Borussia Dortmund Geschäftsführungs-GmbH<br/><br> </p><br>Kontakt:<br/><br>Dr. Robin Steden<br/><br>Syndikusrechtsanwalt / Investor Relations</div><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>31.03.2020  Veröffentlichung einer Corporate News/Finanznachricht, übermittelt durch DGAP - ein Service der EQS Group AG. <br/>Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br/><br/>Die DGAP Distributionsservices umfassen gesetzliche Meldepflichten, Corporate News/Finanznachrichten und Pressemitteilungen. <br/>Medienarchiv unter http://www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td align="left" valign="top">Sprache:</td><br>	<td align="left" valign="top">Deutsch</td><br></tr><tr><td align="left" valign="top">Unternehmen:</td><br>	<td align="left" valign="top">Borussia Dortmund GmbH &amp; Co. KGaA</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Rheinlanddamm 207 - 209</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">44137 Dortmund</td><br><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Deutschland</td><br></tr><tr><td align="left" valign="top">Telefon:</td><br>	<td align="left" valign="top">0231/ 90 20 - 2746</td><br></tr><tr><td align="left" valign="top">Fax:</td><br>	<td align="left" valign="top">0231/ 90 20 - 852746</td><br></tr><tr><td align="left" valign="top">E-Mail:</td><br>	<td align="left" valign="top">aktie@bvb.de</td><br></tr><tr><td align="left" valign="top">Internet:</td><br>	<td align="left" valign="top">www.bvb.de/aktie // www.aktie.bvb.de</td><br></tr><tr><td align="left" valign="top">ISIN:</td><br>	<td align="left" valign="top">DE0005493092</td><br></tr><tr><td align="left" valign="top">WKN:</td><br>	<td align="left" valign="top">549309</td><br></tr><tr><td align="left" valign="top">Indizes:</td><br>	<td align="left" valign="top">SDAX</td><br></tr><tr><td align="left" valign="top">Börsen:</td><br>	<td align="left" valign="top">Regulierter Markt in Frankfurt (Prime Standard); Freiverkehr in Berlin, Düsseldorf, Hamburg, Hannover, München, Stuttgart, Tradegate Exchange</td><br></tr><tr><td align="left" valign="top">EQS News ID:</td><br>	<td align="left" valign="top">1012173</td><br></tr></table><br/><table border="0"><tr><td align="left" valign="top" colspan="2"/><br></tr></table><table border="0"><tr><td align="left" valign="top" colspan="2"> </td><br></tr><tr><td align="left" valign="top">Ende der Mitteilung</td><br>	<td align="left" valign="top">DGAP News-Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>1012173  31.03.2020 <br></p><br><br><img src="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=1012173&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=1012173&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?238398" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. Hails Ontario&quot;s Easing of Cannabis Retail Licensing Restrictions, Readies Plan to Fast Track Kaya Shack(TM) Retail Cannabis Store Franchise Sales </a></h4>
                <p class="date">[2019.12.17. 14:01]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237425" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. (OTCQB:KAYS) 3rd Quarter 2019 10-Q Details Lower Domestic Costs, Results of 2019 Fall Kaya Farms(TM) Fall Production Run for Hash Oil and Developments in KAYS&quot; Expansion into International Cannabis Markets</a></h4>
                <p class="date">[2019.11.20. 14:11]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237236" style="color:#666">DGAP-News: EQS Group AG veröffentlicht Ergebnisse für das 3. Quartal und senkt Prognose für das Geschäftsjahr 2019</a></h4>
                <p class="date">[2019.11.14. 19:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237235" style="color:#666">DGAP-News: EQS Group AG publishes third quarter results and lowers forecast for the 2019 financial year</a></h4>
                <p class="date">[2019.11.14. 19:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237234" style="color:#666">DGAP-Adhoc: EQS Group AG publishes third quarter results and lowers forecast for the 2019 financial year</a></h4>
                <p class="date">[2019.11.14. 18:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237232" style="color:#666">DGAP-Adhoc: EQS Group AG veröffentlicht Ergebnisse für das 3. Quartal und senkt Prognose für das Geschäftsjahr 2019</a></h4>
                <p class="date">[2019.11.14. 18:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235749" style="color:#666">Fashion Concept GmbH: Jeremy Meeks bestätigt Mega Deal mit Fashion Concept</a></h4>
                <p class="date">[2019.10.01. 13:57]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235748" style="color:#666">Fashion Concept GmbH: Jeremy Meeks confirms a mega deal with Fashion Concept</a></h4>
                <p class="date">[2019.10.01. 13:57]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235647" style="color:#666">DGAP-News: Fashion Concept GmbH: Jeremy Meeks will die Modewelt erobern</a></h4>
                <p class="date">[2019.09.27. 11:46]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235646" style="color:#666">DGAP-News: Fashion Concept GmbH: Jeremy Meeks to conquer fashion world</a></h4>
                <p class="date">[2019.09.27. 11:46]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2020 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  