<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-HV: Ringmetall Aktiengesellschaft: Bekanntmachung der Einberufung zur Hauptversammlung am 28.08.2020 in München mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-HV: Ringmetall Aktiengesellschaft: Bekanntmachung der Einberufung zur Hauptversammlung am 28.08.2020 in München mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2020. július 31.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        /dgap/adhoc								<a class="akt" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=246817&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-HV: Ringmetall Aktiengesellschaft: Bekanntmachung der Einberufung zur Hauptversammlung am 28.08.2020 in München mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG</h4>
        <p class="cikkdate">2020. július 31., péntek, 15:05</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p><br><br>DGAP-News: Ringmetall Aktiengesellschaft<br><br><br> / Bekanntmachung der Einberufung zur Hauptversammlung<br><br><br><br/><br><br><br>Ringmetall Aktiengesellschaft: Bekanntmachung der Einberufung zur Hauptversammlung am 28.08.2020 in München mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG <br/><br/><br><br><br><br><br><br><br>31.07.2020 / 15:05 <br/><br><br><br>Bekanntmachung gemäß §121 AktG, übermittelt durch DGAP<br/> - ein Service der EQS Group AG.<br/><br><br>Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br/><br/></p><br><br><hr/><div><br>      <table border="0"><tr><td><br>               <div><br>                  <table><tr><td/><br>                     </tr><tr><td><br>                           <div><img src="http://dgap.hv.eqs.com/200712042264/200712042264_00-0.jpg" alt="200712042264_00-0.jpg"/></div><br>                           <br>                              <br>                           <br>                           Ringmetall Aktiengesellschaft<br>                           München<br>                           ISIN DE0006001902 / WKN 600 190<br>                           <br>                              <br>                           <br>                           <p><br>                              <br/>Wir laden die Aktionäre unserer Gesellschaft ein zur<br>                           </p><br>                           23. ordentlichen Hauptversammlung<br>                           Freitag, den 28. August 2020, um 9:00 Uhr,<br>                           <p><br>                              <br/>die auf Grundlage von Artikel 2 des Gesetzes zur Abmilderung der Folgen der COVID-19-Pandemie im Zivil-, Insolvenz- und Strafverfahrensrecht<br>                              vom 27. März 2020 (COVID-19-Gesetz) mit Zustimmung des Aufsichtsrats als<br>                           </p><br>                           <br>                              <b>virtuelle Hauptversammlung </b><br>                              <br/>ohne physische Präsenz der Aktionäre oder ihrer Bevollmächtigten<br>                           <br>                           <p><br>                              <br/>durchgeführt wird. Die gesamte Hauptversammlung wird für Aktionäre live in Ton- und Bild im Internet übertragen. Die Stimmrechtsausübung<br>                              der Aktionäre oder ihrer Bevollmächtigten erfolgt ausschließlich im Wege der elektronischen Kommunikation (Briefwahl) oder<br>                              durch Vollmachtserteilung an die von der Gesellschaft benannten Stimmrechtsvertreter. Weitere Bestimmungen und Erläuterungen<br>                              zur Teilnahme der Aktionäre an der virtuellen Hauptversammlung und der Ausübung des Stimmrechts sind im Anschluss an die Tagesordnung<br>                              abgedruckt.<br>                           </p><br>                           <br>                              <b>I.</b><br>                              <br/>Tagesordnung und Beschlussvorschläge<br>                           <br>                           <table><tr><td>1. </td><br>                                 <td><br>                                    <p><br>                                       <b>Vorlage des festgestellten Jahresabschlusses der Ringmetall Aktiengesellschaft zum 31. Dezember 2019, des gebilligten Konzernabschlusses<br>                                          zum 31. Dezember 2019, des Lageberichts für die Ringmetall Aktiengesellschaft und des Konzernlageberichts zum 31. Dezember<br>                                          2019, des Berichts des Aufsichtsrats für das Geschäftsjahr 2019 sowie des erläuternden Berichts zu den Angaben nach § 289a<br>                                          Absatz 1 und § 315a Absatz 1 Handelsgesetzbuch in der bis einschließlich 31.12.2019 geltenden Fassung</b><br>                                       <br>                                    </p><br>                                    <p>Zu Tagesordnungspunkt 1 wird kein Beschluss gefasst. Der Aufsichtsrat hat den vom Vorstand aufgestellten Jahres- und Konzernabschluss<br>                                       gebilligt; damit ist der Jahresabschluss festgestellt. Somit entfällt eine Feststellung durch die Hauptversammlung. Die Hauptversammlung<br>                                       hat zu diesem Tagesordnungspunkt deshalb keinen Beschluss zu fassen. Jahresabschluss und Lagebericht, Konzernabschluss und<br>                                       Konzernlagebericht, der Bericht des Aufsichtsrats und der Bericht des Vorstands zu den Angaben nach § 289a Absatz 1 und §<br>                                       315a Absatz 1 Handelsgesetzbuch in der bis einschließlich 31.12.2019 geltenden Fassung sind der Hauptversammlung, ohne dass<br>                                       es nach dem Aktiengesetz einer Beschlussfassung bedarf, zugänglich zu machen.<br>                                    </p><br>                                 </td><br>                              </tr><tr><td>2. </td><br>                                 <td><br>                                    <p><br>                                       <b>Beschlussfassung über die Verwendung des Bilanzgewinnes aus dem Geschäftsjahr 2019</b><br>                                       <br>                                    </p><br>                                    <p>Vorstand und Aufsichtsrat schlagen der Hauptversammlung vor, den für das Geschäftsjahr 2019 ausgewiesenen Bilanzgewinn der<br>                                       Ringmetall Aktiengesellschaft in Höhe von EUR 13.567.546,91 wie folgt zu verwenden:<br>                                    </p><br>                                    <p>Ausschüttung einer Dividende von 6 Cent je dividendenberechtigter Stückaktie</p><br>                                    <div><br>                                       <br>                                       <table border="0"><tr><td colspan="1" rowspan="1">Gesamtausschüttung </td><br>                                                <td colspan="1" rowspan="1">EUR </td><br>                                                <td colspan="1" rowspan="1">1.744.142,40</td><br>                                             </tr><tr><td colspan="1" rowspan="1">Vortrag auf neue Rechnung </td><br>                                                <td colspan="1" rowspan="1">EUR </td><br>                                                <td colspan="1" rowspan="1">11.823.404,51</td><br>                                             </tr><tr><td colspan="1" rowspan="1"><br>                                                   <b>Bilanzgewinn </b><br>                                                   <br>                                                </td><br>                                                <td colspan="1" rowspan="1">EUR </td><br>                                                <td colspan="1" rowspan="1">13.567.546,91</td><br>                                             </tr></table></div><br>                                    <p>Dieser Gewinnverwendungsvorschlag berücksichtigt insgesamt derzeit 29.069.040 dividendenberechtigte Stückaktien. Bis zum Tag<br>                                       der Hauptversammlung kann sich die Anzahl der dividendenberechtigten Stückaktien verändern. In diesem Fall wird der Hauptversammlung<br>                                       bei unveränderter Ausschüttung von 6 Cent je dividendenberechtigter Stückaktie ein entsprechend angepasster Gewinnverwendungsvorschlag<br>                                       unterbreitet werden.<br>                                    </p><br>                                    <p>Gemäß § 58 Abs. 4 Satz 2 Aktiengesetz ist der Anspruch auf die Dividende am dritten auf den Hauptversammlungsbeschluss folgenden<br>                                       Geschäftstag, das heißt am 2. September 2020, fällig.<br>                                    </p><br>                                 </td><br>                              </tr><tr><td>3. </td><br>                                 <td><br>                                    <p><br>                                       <b>Beschlussfassung über die Entlastung der Mitglieder des Vorstands für das Geschäftsjahr 2019</b><br>                                       <br>                                    </p><br>                                    <p>Vorstand und Aufsichtsrat schlagen der Hauptversammlung vor, den Mitgliedern des Vorstandes für das Geschäftsjahr 2019 Entlastung<br>                                       zu erteilen.<br>                                    </p><br>                                 </td><br>                              </tr><tr><td>4. </td><br>                                 <td><br>                                    <p><br>                                       <b>Beschlussfassung über die Entlastung der Mitglieder des Aufsichtsrats für das Geschäftsjahr 2019</b><br>                                       <br>                                    </p><br>                                    <p>Vorstand und Aufsichtsrat schlagen der Hauptversammlung vor, den Mitgliedern des Aufsichtsrats für das Geschäftsjahr 2019<br>                                       Entlastung zu erteilen.<br>                                    </p><br>                                 </td><br>                              </tr><tr><td>5. </td><br>                                 <td><br>                                    <p><br>                                       <b>Wahl des Abschluss- und Konzernabschlussprüfers für das Geschäftsjahr 2020</b><br>                                       <br>                                    </p><br>                                    <p>Der Aufsichtsrat schlägt vor, die Baker Tilly GmbH &amp; Co. KG Wirtschaftsprüfungsgesellschaft, Zweigniederlassung Forchheimer<br>                                       Straße 2, 90425 Nürnberg, zum Abschluss- und Konzernabschlussprüfer für das Geschäftsjahr 2020 zu wählen.<br>                                    </p><br>                                 </td><br>                              </tr><tr><td>6. </td><br>                                 <td><br>                                    <p><br>                                       <b>Neufassung von § 14 Abs. 2 der Satzung (Teilnahmeberechtigung)</b><br>                                       <br>                                    </p><br>                                    <p>Die Voraussetzungen für die Teilnahme an der Hauptversammlung und die Ausübung des Stimmrechts wurden durch das Gesetz zur<br>                                       Umsetzung der zweiten Aktionärsrechterichtlinie (ARUG II) geändert. Bei Inhaberaktien börsennotierter Gesellschaften soll<br>                                       nach dem geänderten § 123 Abs. 4 S. 1 AktG zukünftig für die Teilnahme an der Hauptversammlung oder die Ausübung des Stimmrechts<br>                                       der Nachweis des Letztintermediärs gemäß dem neu eingefügten § 67c Abs. 3 AktG ausreichen. Nach § 14 Abs. 2 S. 1 der Satzung<br>                                       der Gesellschaft ist entsprechend den Vorgaben der derzeit geltenden Fassung des § 123 Abs. 4 S. 1 AktG zur Teilnahme an der<br>                                       Hauptversammlung und zur Ausübung des Stimmrechts ein in Textform in deutscher oder englischer Sprache erstellter Nachweis<br>                                       des Anteilsbesitzes durch das depotführende Institut erforderlich.<br>                                    </p><br>                                    <p>Das ARUG II ist zum 1. Januar 2020 in Kraft getreten. Die Änderungen des § 123 Abs. 4 S. 1 AktG und der neu vorgesehene §<br>                                       67c AktG finden erst ab dem 3. September 2020 und erstmals auf Hauptversammlungen Anwendung, die nach dem 3. September 2020<br>                                       einberufen werden. Sie werden damit bereits vor der ordentlichen Hauptversammlung der Gesellschaft im Jahr 2021 anwendbar<br>                                       sein.<br>                                    </p><br>                                    <p>Um ein Abweichen der Regelungen zu diesem Nachweis für die Teilnahme an der Hauptversammlung der Gesellschaft oder der Ausübung<br>                                       des Stimmrechts in Satzung und Gesetz zu vermeiden, soll bereits jetzt die Anpassung der Satzung beschlossen werden. Der Vorstand<br>                                       soll durch entsprechende Anmeldung zum Handelsregister sicherstellen, dass die Satzungsänderung erst ab dem 3. September 2020<br>                                       wirksam wird.<br>                                    </p><br>                                    <p>Vorstand und Aufsichtsrat schlagen daher vor, zu beschließen:</p><br>                                    <p>§ 14 Abs. 2 der Satzung, der zur Zeit wie folgt lautet,</p><br>                                    <p>&quot;2. Als Berechtigungsnachweis gemäß Ziffer 1 reicht ein in Textform (§ 126 b BGB) in deutscher oder englischer Sprache erstellter<br>                                       besonderer Nachweis des Anteilsbesitzes durch ein Depot führendes Kredit- oder Finanzdienstleistungsinstitut. Der Nachweis<br>                                       des Anteilsbesitzes muss sich auf den Beginn des 21. Tages vor der Hauptversammlung beziehen und der Gesellschaft unter der<br>                                       in der jeweiligen Einberufung mitgeteilten Adresse spätestens sechs Tage vor dem Beginn der Hauptversammlung zugehen. Der<br>                                       Tag des Zuganges und der Tag der Hauptversammlung sind nicht mitzurechnen.<br>                                    </p><br>                                    <p>Im Verhältnis zur Gesellschaft gilt für die Teilnahme an der Hauptversammlung oder die Ausübung des Stimmrechts als Aktionär<br>                                       nur, der sich gemäß Ziffer 1 angemeldet hat und den Nachweis gemäß Abs. 1 erbracht hat.&quot;<br>                                    </p><br>                                    <p>wird wie folgt neu gefasst:</p><br>                                    <p>&quot;2 Die Berechtigung zur Teilnahme an der Hauptversammlung und zur Ausübung des Stimmrechts ist nachzuweisen. Hierfür ist ein<br>                                       Nachweis des Anteilsbesitzes in Textform erforderlich. Als Nachweis reicht ein Nachweis des Anteilsbesitzes durch den Letztintermediär<br>                                       gemäß § 67c Abs. 3 AktG aus. Der Nachweis des Anteilsbesitzes hat sich auf den Beginn des 21. Tages vor der Hauptversammlung<br>                                       zu beziehen und muss der Gesellschaft unter der in der Einberufung hierfür mitgeteilten Adresse mindestens sechs Tage vor<br>                                       der Hauptversammlung zugehen, wobei der Tag des Zugangs und der Tag der Hauptversammlung nicht mitzurechnen sind. Im Verhältnis<br>                                       zur Gesellschaft gilt für die Teilnahme an der Hauptversammlung oder für die Ausübung des Stimmrechts als Aktionär nur, wer<br>                                       sich gemäß Ziffer 1 angemeldet hat und den Nachweis erbracht hat.&quot;<br>                                    </p><br>                                 </td><br>                              </tr></table><p>Der Vorstand wird angewiesen, die vorstehenden Änderungen der Satzung erst nach dem 3 September 2020 zur Eintragung zum Handelsregister<br>                              anzumelden.<br>                           </p><br>                           <table><tr><td>7. </td><br>                                 <td><br>                                    <p><br>                                       <b>Beschlussfassung über weitere Änderungen der Satzung der Ringmetall Aktiengesellschaft</b><br>                                       <br>                                    </p><br>                                    <p>Vorstand und Aufsichtsrat schlagen vor, zu beschließen:</p><br>                                    <p>a) § 14 der Satzung wird um folgenden Abs. 5 ergänzt:</p><br>                                    <p>&quot;5. Der Vorstand ist ermächtigt vorzusehen, dass die Aktionäre an der Hauptversammlung auch ohne Anwesenheit an deren Ort<br>                                       und ohne einen Bevollmächtigten teilnehmen und sämtliche oder einzelne Rechte ganz oder teilweise im Wege der elektronischen<br>                                       Kommunikation ausüben können. Der Vorstand ist zudem ermächtigt vorzusehen, dass Aktionäre ihre Stimmen, auch ohne an der<br>                                       Versammlung teilzunehmen, schriftlich oder im Wege der elektronischen Kommunikation abgeben dürfen (Briefwahl).&quot;<br>                                    </p><br>                                    <p>b) § 16 der Satzung wird um folgenden Abs. 4 ergänzt:</p><br>                                    <p>&quot;4. Die Hauptversammlung kann auszugsweise oder vollständig in Bild- und Ton übertragen werden. Die Übertragung kann auch<br>                                       in einer Form erfolgen, zu der die Öffentlichkeit uneingeschränkt Zugang hat. Die Form der Übertragung ist in der Einladung<br>                                       zur Hauptversammlung bekannt zu machen.&quot;<br>                                    </p><br>                                 </td><br>                              </tr></table><br>                           II.<br/>Virtuelle Hauptversammlung ohne physische Präsenz der Aktionäre und ihrer Bevollmächtigten<br>                           <br>                           <p>Vor dem Hintergrund der Ausbreitung des sogenannten COVID-19-Virus (COVID-19-Pandemie) hat der Vorstand der Ringmetall AG<br>                              aus Gründen des vorbeugenden Gesundheitsschutzes und mit Rücksicht auf voraussichtlich fortdauernde behördliche Beschränkungen<br>                              für die Durchführung von Präsenzveranstaltungen mit Zustimmung des Aufsichtsrats entschieden, die ordentliche Hauptversammlung<br>                              der Gesellschaft auf Grundlage von Artikel 2 des Gesetzes zur Abmilderung der Folgen der COVID-19-Pandemie im Zivil-, Insolvenz-<br>                              und Strafverfahrensrecht vom 27. März 2020 (COVID-19-Gesetz) in diesem Jahr [ausnahmsweise] ohne physische Präsenz der Aktionäre<br>                              oder ihrer Bevollmächtigten als virtuelle Hauptversammlung abzuhalten.<br>                           </p><br>                           <p>Die Hauptversammlung findet im Haus der Bayerischen Wirtschaft, Max-Joseph-Straße 5, 80333 München, als Ort der Hauptversammlung<br>                              im Sinne des Gesetzes statt.<br>                           </p><br>                           <p><br>                              <b><i>Eine physische Teilnahme der Aktionäre oder ihrer Bevollmächtigten an der Hauptversammlung ist jedoch - mit Ausnahme lediglich<br>                                    der von der Gesellschaft benannten Stimmrechtsvertreter - wegen der Abhaltung der Hauptversammlung als virtueller Hauptversammlung<br>                                    ausgeschlossen.</i></b><br>                              <br>                           </p><br>                           <p>Entsprechend den Vorgaben des COVID-19-Gesetzes für eine virtuelle Hauptversammlung gilt stattdessen Folgendes:</p><br>                           <table><tr><td>-</td><br>                                 <td><br>                                    <p>Die Hauptversammlung wird für Aktionäre über das HV-Portal auf der Internetseite der Gesellschaft in voller Länge live in<br>                                       Ton und Bild übertragen.<br>                                    </p><br>                                 </td><br>                              </tr><tr><td>-</td><br>                                 <td><br>                                    <p>Aktionäre und ihre Bevollmächtigten können ihr im Wege der elektronischen Kommunikation (per Briefwahl) oder durch Bevollmächtigung<br>                                       der von der Gesellschaft benannten Stimmrechtsvertreter ausüben. Daneben wird die Möglichkeit bestehen, Vollmacht auch auf<br>                                       anderen Wegen zu erteilen, beispielsweise auf dem Postweg.<br>                                    </p><br>                                 </td><br>                              </tr><tr><td>-</td><br>                                 <td><br>                                    <p>Den Aktionären wird eine Fragemöglichkeit im Wege der elektronischen Kommunikation eingeräumt.</p><br>                                 </td><br>                              </tr><tr><td>-</td><br>                                 <td><br>                                    <p>Aktionären, die ihr Stimmrecht ausgeübt haben, wird in Abweichung von § 245 Nr. 1 AktG unter Verzicht auf das Erfordernis<br>                                       des Erscheinens in der Hauptversammlung eine Möglichkeit zum Widerspruch gegen einen Beschluss der Hauptversammlung im Wege<br>                                       der elektronischen Kommunikation eingeräumt.<br>                                    </p><br>                                 </td><br>                              </tr></table><p>Aktionäre, die an der virtuellen Hauptversammlung teilnehmen wollen, müssen sich zur Hauptversammlung (üblicherweise über<br>                              ihre Depotbank) anmelden. Die zur Verfolgung der gesamten Hauptversammlung über das HV-Portal erforderlichen persönlichen<br>                              Zugangsdaten erhalten fristgerecht angemeldete Aktionäre mit ihrer Stimmrechtskarte gemeinsam mit weiteren Informationen zur<br>                              Nutzung des HV-Portals. Die Liveübertragung ermöglicht keine Teilnahme an der Hauptversammlung im Sinne des § 118 Abs. 1 Satz<br>                              2 AktG.<br>                           </p><br>                           <p>Aktionäre oder ihre Bevollmächtigten haben die Möglichkeit, ihr Stimmrecht durch Briefwahl (elektronisch) oder durch Bevollmächtigung<br>                              der von der Gesellschaft benannten Stimmrechtsvertreter wie nachstehend näher bestimmt auszuüben. Fragen an den Vorstand können<br>                              elektronisch wie nachfolgend näher beschrieben bis spätestens zum 26. August 2020, 24:00 Uhr, an den Vorstand gerichtet werden.<br>                           </p><br>                           <p>Wegen der näheren Einzelheiten wird auf die nachstehenden Erläuterungen verwiesen.</p><br>                           <p><br>                              <b><i>Da die Durchführung der Hauptversammlung als virtuelle Hauptversammlung auf der Grundlage des COVID-19-Gesetzes zu Modifikationen<br>                                    beim Ablauf der Versammlung sowie der Ausübung der Aktionärsrechte führt, bitten wir die Aktionäre in diesem Jahr um besondere<br>                                    Beachtung der nachstehenden Hinweise zur Anmeldung zur Hauptversammlung, zur Ausübung des Stimmrechts sowie zu weiteren Aktionärsrechten.</i></b><br>                              <br>                           </p><br>                           III.<br/>Teilnahmeberechtigung<br>                           <br>                           <table><tr><td>1. </td><br>                                 <td><br>                                    <p>Zur Ausübung des Fragerechts im Zusammenhang mit der virtuellen Hauptversammlung, zur Ausübung des Stimmrechts per Briefwahl<br>                                       sowie zur Vollmachtserteilung sind nur diejenigen Aktionäre berechtigt, die sich rechtzeitig angemeldet haben.<br>                                    </p><br>                                    <p>Die Anmeldung muss der Gesellschaft daher spätestens am Freitag, den 21. August 2020, 24:00 Uhr, unter einer der nachstehenden<br>                                       Adressen<br>                                    </p><br>                                    <div><br>                                       <br>                                       <table border="0"><tr><td colspan="1" rowspan="1"><br>                                                   <b>Ringmetall Aktiengesellschaft</b><br>                                                   <br/><b>c/o Link Market Services GmbH</b><br>                                                   <br/><b>Landshuter Allee 10</b><br>                                                   <br/><b>80637 München</b><br>                                                   <br/><b>E-Mail: inhaberaktien@linkmarketservices.de</b><br>                                                   <br>                                                </td><br>                                             </tr></table></div><br>                                    <p>zugegangen sein, und die Inhaberaktionäre müssen der Gesellschaft gegenüber den besonderen Nachweis des Anteilsbesitzes erbracht<br>                                       haben, dass sie zu Beginn des 12. Tages vor der Hauptversammlung, also am Sonntag, den 16. August 2020, 00:00 Uhr, (Nachweisstichtag)<br>                                       Aktionär der Gesellschaft waren. Für den Nachweis des Anteilsbesitzes reicht ein durch das depotführende Institut erstellter<br>                                       besonderer Nachweis des Anteilsbesitzes aus.<br>                                    </p><br>                                    <p>Der Nachweis des Anteilsbesitzes muss der Gesellschaft unter der vorgenannten Adresse spätestens am Montag, den 24. August<br>                                       2020, 24:00 Uhr, zugehen. Die Anmeldung und der Nachweis des Anteilsbesitzes bedürfen der Textform (§ 126b des Bürgerlichen<br>                                       Gesetzbuchs) und müssen in deutscher oder englischer Sprache erfolgen.<br>                                    </p><br>                                 </td><br>                              </tr><tr><td>2. </td><br>                                 <td><br>                                    <p>Die Berechtigung zur Teilnahme oder der Umfang des Stimmrechts bemisst sich dabei ausschließlich nach dem Anteilsbesitz zum<br>                                       Nachweisstichtag. Veränderungen im Aktienbestand nach dem Nachweisstichtag haben hierfür keine Bedeutung. Aktionäre, die ihre<br>                                       Aktien erst nach dem Nachweisstichtag erworben haben, können somit nicht an der virtuellen Hauptversammlung teilnehmen es<br>                                       sei denn, er bzw. sie lässt sich bevollmächtigen oder zur Rechtsausübung ermächtigen. Aktionäre, die sich ordnungsgemäß angemeldet<br>                                       und den Nachweis erbracht haben, sind auch dann zur Teilnahme an der virtuellen Hauptversammlung und zur Ausübung des Stimmrechts<br>                                       berechtigt, wenn sie die Aktien nach dem Nachweisstichtag veräußern. Mit dem Nachweisstichtag geht keine Sperre für die Veräußerbarkeit<br>                                       des Anteilsbesitzes einher. Der Nachweisstichtag ist kein relevantes Datum für die Dividendenberechtigung.<br>                                    </p><br>                                 </td><br>                              </tr><tr><td>3. </td><br>                                 <td><br>                                    <p>Nach Eingang der Anmeldung und des Nachweises ihres Anteilsbesitzes bei der Gesellschaft werden den Aktionären Stimmrechtskarten<br>                                       für die virtuelle Hauptversammlung übersandt. Die Stimmrechtskarten enthalten die persönlichen Zugangsdaten, die für die Nutzung<br>                                       des passwortgeschützten Online-Services (HV-Portal) für die Hauptversammlung benötigt werden.<br>                                    </p><br>                                 </td><br>                              </tr><tr><td>4. </td><br>                                 <td><br>                                    <p>Die Anmeldung kann auch in der Weise erfolgen, dass der Aktionär das ihm über das depotführende Kreditinstitut zugesandte<br>                                       Formular zur Eintrittskartenbestellung ausfüllt und an das depotführende Kreditinstitut zurückschickt. Die erforderliche Anmeldung<br>                                       und die Übersendung des Nachweises des maßgeblichen Anteilsbesitzes werden in diesen Fällen durch das depotführende Institut<br>                                       vorgenommen.<br>                                    </p><br>                                 </td><br>                              </tr><tr><td>5. </td><br>                                 <td><br>                                    <p>Die Gesellschaft ist berechtigt, bei Zweifeln an der Richtigkeit oder Echtheit des Berechtigungsnachweises gemäß Nr. 2 einen<br>                                       geeigneten weiteren Nachweis zu verlangen. Bestehen auch an diesem Zweifel, so kann die Gesellschaft die Berechtigung des<br>                                       Aktionärs zur Teilnahme an der Hauptversammlung und der Ausübung des Stimmrechtes zurückweisen.<br>                                    </p><br>                                 </td><br>                              </tr></table><br>                           IV.<br/>Stimmabgabe durch Briefwahl<br>                           <br>                           <p>Aktionäre oder ihre Bevollmächtigten können ihre Stimmen per Briefwahl im Wege elektronischer Kommunikation abgeben, ohne<br>                              an der Hauptversammlung teilzunehmen (Briefwahl). Auch in diesem Fall müssen die oben genannten Voraussetzungen für die Teilnahme<br>                              an der virtuellen Hauptversammlung und die Ausübung des Stimmrechts erfüllt werden.<br>                           </p><br>                           <p>Zu diesem Zweck steht den Aktionären im Internet unter</p><br>                           http://www.ringmetall.de<br/> <br>                           <br>                           <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; das passwortgeschützte HV-Portal zur Verfügung.</p><br>                           <p>Bis spätestens zum Beginn der Abstimmung in der virtuellen Hauptversammlung können Briefwahlstimmen abgegeben, eine bereits<br>                              abgegebene Stimme noch geändert oder widerrufen werden. Die notwendigen Zugangsdaten für das HV-Portal erhalten fristgerecht<br>                              angemeldete Aktionäre mit ihrer Stimmrechtskarte übersandt.<br>                           </p><br>                           <p>Auch bevollmächtigte Intermediäre, Aktionärsvereinigungen, Stimmrechtsberater, diesen gemäß § 135 Abs. 8 AktG gleichgestellte<br>                              Personen sowie sonstige Bevollmächtigte können sich der Briefwahl über das HV-Portal bedienen.<br>                           </p><br>                           <p>Bitte beachten Sie, dass andere Kommunikationswege für die Briefwahl nicht zur Verfügung stehen, insbesondere keine Übersendung<br>                              der Briefwahlstimme per Post.<br>                           </p><br>                           V.<br/>Verfahren für die Stimmabgabe durch Bevollmächtigte<br>                           <br>                           <p>Aktionäre, die nicht an der Hauptversammlung teilnehmen, können ihr Stimmrecht unter entsprechender Vollmachtserteilung durch<br>                              einen Bevollmächtigten - zum Beispiel einen Intermediär, einen Stimmrechtsberater, eine Aktionärsvereinigung oder einen sonstigen<br>                              Dritten - ausüben lassen. Auch in diesem Fall muss die Anmeldung unter Vorlage des Nachweises des Anteilsbesitzes rechtzeitig<br>                              erfolgen. Bevollmächtigt ein Aktionär mehr als eine Person, so kann die Gesellschaft eine oder mehrere von diesen zurückweisen.<br>                           </p><br>                           <p>Auch Bevollmächtigte können nicht physisch an der virtuellen Hauptversammlung teilnehmen. Sie können das Stimmrecht für die<br>                              von ihnen vertretenen Aktionäre lediglich im Rahmen ihrer jeweiligen Vollmacht im Wege der Briefwahl (siehe oben) oder durch<br>                              (Unter-)Bevollmächtigung der weisungsgebundenen Stimmrechtsvertreter der Gesellschaft ausüben. Die Nutzung des passwortgeschützten<br>                              HV-Portals durch den Bevollmächtigten setzt voraus, dass der Bevollmächtigte die entsprechenden Zugangsdaten vom Vollmachtgeber<br>                              erhält.<br>                           </p><br>                           <p>Die Erteilung der Vollmacht, ihr Widerruf und der Nachweis der Bevollmächtigung bedürfen der Textform, wenn weder ein Intermediär,<br>                              noch ein Stimmrechtsberater, eine Aktionärsvereinigung oder eine andere der in § 135 Aktiengesetz gleichgestellten Institutionen<br>                              oder Personen zur Ausübung des Stimmrechts bevollmächtigt wird. Werden Vollmachten zur Stimmrechtsausübung an Intermediäre,<br>                              Aktionärsvereinigungen, Stimmrechtsberater oder Personen im Sinne § 135 Abs. 8 Aktiengesetz erteilt, besteht kein Textformerfordernis,<br>                              jedoch ist die Vollmachtserteilung vom Bevollmächtigten nachprüfbar festzuhalten; sie muss zudem vollständig sein und darf<br>                              nur mit der Stimmrechtsausübung verbundene Erklärungen enthalten. Wir bitten daher die Aktionäre, sich in diesem Fall mit<br>                              dem zu Bevollmächtigenden über die Form der Vollmacht abzustimmen.<br>                           </p><br>                           <p>Der Nachweis der Bevollmächtigung kann an die Gesellschaft spätestens bis zum <b>27. August 2020</b>, 18:00 Uhr (eingehend), unter der folgenden Postanschrift oder E-Mail-Adresse<br>                           </p><br>                           <p>Ringmetall AG<br/>c/o Link Market Services GmbH<br/>Landshuter Allee 10<br/>80637 München<br/>E-Mail: inhaberaktien@linkmarketservices.de<br>                           </p><br>                           <p>oder unter Nutzung des passwortgeschützten HV-Portals auf der Internetseite der Gesellschaft unter</p><br>                           http://www.ringmetall.de<br/> <br>                           <br>                           <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; übermittelt, geändert oder widerrufen werden. Entscheidend ist der Zeitpunkt<br>                              des Zugangs bei der Gesellschaft.<br>                           </p><br>                           <p>Am Tag der virtuellen Hauptversammlung können Vollmachten ausschließlich unter Nutzung des auf der Internetseite der Gesellschaft<br>                              unter<br>                           </p><br>                           http://www.ringmetall.de<br/> <br>                           <br>                           <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; zugänglichen passwortgeschützten HV-Portals bis zum Beginn der Abstimmungen<br>                              abgegeben, geändert oder widerrufen werden.<br>                           </p><br>                           <p>Vorstehende Übermittlungswege stehen jeweils bis zu den vorstehend genannten Zeitpunkten auch zur Verfügung, wenn die Erteilung<br>                              der Vollmacht durch Erklärung gegenüber der Gesellschaft erfolgen soll; ein gesonderter Nachweis über die Erteilung der Bevollmächtigung<br>                              erübrigt sich in diesem Fall. Der Widerruf oder die Änderung einer bereits erteilten Vollmacht kann ebenfalls auf den vorgenannten<br>                              Übermittlungswegen jeweils bis zu den vorstehend genannten Zeitpunkten unmittelbar gegenüber der Gesellschaft erklärt werden.<br>                           </p><br>                           <p>Aktionäre, die eine andere Person bevollmächtigen möchten, können für die Erteilung einer Vollmacht das Formular verwenden,<br>                              welches nach ordnungsgemäßer Anmeldung und Nachweis des Anteilsbesitzes zugeschickt wird. Ein entsprechendes Formular steht<br>                              auch auf der Internetseite der Gesellschaft unter<br>                           </p><br>                           http://www.ringmetall.de<br/> <br>                           <br>                           <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; zum Download zur Verfügung.</p><br>                           VI.<br/>Verfahren für die Stimmabgabe durch von der Gesellschaft benannte Stimmrechtsvertreter<br>                           <br>                           <p>Zur Ausübung des Stimmrechts im Rahmen der virtuellen Hauptversammlung bietet die Gesellschaft ihren Aktionären und ihren<br>                              Bevollmächtigten ferner die Möglichkeit, von der Gesellschaft benannte, weisungsgebundene Stimmrechtsvertreter zu bevollmächtigen.<br>                              Auch in diesem Fall müssen von den Aktionären die weiter oben genannten Voraussetzungen für die Teilnahme an der virtuellen<br>                              Hauptversammlung und die Ausübung des Stimmrechts erfüllt werden.<br>                           </p><br>                           <p>Den von der Gesellschaft benannten Stimmrechtsvertretern müssen in der Vollmacht verbindliche Weisungen für die Stimmrechtsausübung<br>                              erteilt werden; sie sind verpflichtet, gemäß den ihnen erteilten Weisungen abzustimmen. Die Vertretung durch von der Gesellschaft<br>                              benannte Stimmrechtsvertreter ist auf die weisungsgebundene Ausübung des Stimmrechts bei der Abstimmung über die Beschlussvorschläge<br>                              der Verwaltung zu den Punkten der Tagesordnung beschränkt; Weisungen zur Ausübung sonstiger Aktionärsrechte, insbesondere<br>                              zur Stellung von Anträgen oder Fragen sowie zum Einreichen von Stellungnahmen, nehmen die von der Gesellschaft benannten Stimmrechtsvertreter<br>                              nicht entgegen. Die Vollmachts- und Weisungserteilung an die von der Gesellschaft benannten Stimmrechtsvertreter bedarf der<br>                              Textform.<br>                           </p><br>                           <p>Vollmacht und Weisungen an die von der Gesellschaft benannten Stimmrechtsvertreter (sowie ggf. eine Änderung und der Widerruf<br>                              erteilter Vollmachten und Weisungen) müssen der Gesellschaft wie folgt zugehen:<br>                           </p><br>                           <table><tr><td>-</td><br>                                 <td><br>                                    <p>entweder, bis spätestens Donnerstag, den 27. August 2020, 18:00 Uhr, unter folgender Adresse, an welche insbesondere auch<br>                                       eine elektronische Übermittlung per E-Mail erfolgen kann:<br>                                    </p><br>                                    <div><br>                                       <br>                                       <table><tr><td> </td><br>                                             <td><br>                                                <p>Ringmetall AG<br/>c/o Link Market Services GmbH<br/>Landshuter Allee 10<br/>80637 München<br/>E-Mail: inhaberaktien@linkmarketservices.de<br>                                                </p><br>                                             </td><br>                                          </tr></table></div><br>                                 </td><br>                              </tr><tr><td>-</td><br>                                 <td><br>                                    <p>oder, bis spätestens zum Beginn der Abstimmung in der virtuellen Hauptversammlung am Freitag, den 28. August 2020, über das<br>                                       im Internet unter<br>                                    </p><br>                                    <div><br>                                       <br>                                       <table border="0"><tr><td colspan="1" rowspan="1">http://www.ringmetall.de<b/></td><br>                                             </tr></table></div><br>                                    <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; zugängliche passwortgeschützte HV-Portal.</p><br>                                 </td><br>                              </tr></table><p>Ein Formular zur Vollmachts- und Weisungserteilung an die von der Gesellschaft benannten Stimmrechtsvertreter sowie die für<br>                              das passwortgeschützte HV-Portal erforderlichen Zugangsdaten wird den ordnungsgemäß angemeldeten Aktionären zusammen mit ihrer<br>                              Stimmrechtskarte unaufgefordert übersandt.<br>                           </p><br>                           <p>In allen diesen Fällen ist der Zugang der Vollmacht bzw. der Weisung, der Änderung oder des Widerrufs bei der Gesellschaft<br>                              entscheidend.<br>                           </p><br>                           <p>Sollte zu einem Tagesordnungspunkt statt einer Sammel- eine Einzelabstimmung durchgeführt werden, so gilt die Weisung an die<br>                              Stimmrechtsvertreter zu diesem Tagesordnungspunkt entsprechend für jeden Punkt der Einzelabstimmung.<br>                           </p><br>                           <p>Wenn auf unterschiedlichen Übermittlungswegen voneinander abweichende Erklärungen eingehen und nicht erkennbar ist, welche<br>                              zuletzt abgegeben wurde, werden diese in folgender Reihenfolge berücksichtigt: 1. über das HV-Portal, 2. per E-Mail, 3. in<br>                              Papierform. Wenn Briefwahlstimmen und Vollmacht/Weisungen an Stimmrechtsvertreter der Gesellschaft eingehen, werden stets<br>                              Briefwahlstimmen als vorrangig betrachtet.<br>                           </p><br>                           VII.<br/>Einsehbare Unterlagen und Informationen auf der Internetseite der Gesellschaft<br>                           <br>                           <p>Der Jahresabschluss, der Konzernabschluss, der Lagebericht, der Konzernlagebericht, der Bericht des Aufsichtsrats, jeweils<br>                              für das Geschäftsjahr 2019, der erläuternde Bericht zu den Angaben nach § 289a Absatz 1 und § 315a Absatz 1 Handelsgesetzbuch<br>                              in der bis einschließlich 31.12.2019 geltenden Fassung und der Vorschlag des Vorstands über die Verwendung des Bilanzgewinns<br>                              können im Internet unter<br>                           </p><br>                           http://www.ringmetall.de<br/> <br>                           <br>                           <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; eingesehen werden. Die Unterlagen liegen auch vom Tage der Einberufung der<br>                              Hauptversammlung an in den Geschäftsräumen der Gesellschaft zur Einsichtnahme durch die Aktionäre aus. Die Unterlagen werden<br>                              auch in der Hauptversammlung ausgelegt.<br>                           </p><br>                           <p>Die Einberufung der Hauptversammlung mit den gesetzlich geforderten Angaben und Erläuterungen ist über die Internetseite der<br>                              Gesellschaft<br>                           </p><br>                           http://www.ringmetall.de<br/> <br>                           <br>                           <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; zugänglich. Gleiches gilt auch für die weiteren Informationen nach § 124a<br>                              Aktiengesetz, die ebenfalls über die Internetseite der Gesellschaft<br>                           </p><br>                           http://www.ringmetall.de<br/> <br>                           <br>                           <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; zugänglich sind.</p><br>                           VIII.<br/>Anfragen, Anträge, Wahlvorschläge, Auskunftsverlangen<br/>(Angaben zu den Rechten der Aktionäre nach § 122 Abs. 2, § 126 Abs. 1, § 127, § 131 Aktiengesetz)<br>                           <br>                           <p><br>                              <b>Tagesordnungsergänzungsverlangen gemäß § 122 Abs. 2 Aktiengesetz</b><br>                              <br>                           </p><br>                           <p>Aktionäre, deren Anteile zusammen den zwanzigsten Teil des Grundkapitals oder den anteiligen Betrag von € 500.000,00 erreichen<br>                              (dies entspricht 500.000 Aktien), können verlangen, dass Gegenstände auf die Tagesordnung gesetzt oder bekanntgemacht werden.<br>                              Jedem neuen Gegenstand muss eine Begründung oder eine Beschlussvorlage beiliegen. Das Verlangen ist schriftlich (§ 126 Bürgerliches<br>                              Gesetzbuch) oder in der elektronischen Form des § 126 a Bürgerliches Gesetzbuch (d.h. mit qualifizierter elektronischer Signatur)<br>                              an den Vorstand der Ringmetall Aktiengesellschaft zu richten und muss der Gesellschaft spätestens bis zum <b>13. August 2020</b> bis 24:00 Uhr zugehen.<br>                           </p><br>                           <p>Die Antragsteller haben nachzuweisen, dass sie seit mindestens 90 Tagen vor dem Tag des Zugangs des Verlangens Inhaber der<br>                              Aktien sind und dass sie die Aktien bis zur Entscheidung des Vorstands über den Antrag halten.<br>                           </p><br>                           <p>Etwaige Ergänzungsverlangen sind an folgende Anschrift zu richten:</p><br>                           <p>Vorstand der Ringmetall Aktiengesellschaft<br/>Innere Wiener Str. 9<br/>81667 München<br/>E-Mail (mit qualifizierter elektronischer Signatur): antraege@linkmarketservices.de<br>                           </p><br>                           <p>Bekanntzumachende Ergänzungen der Tagesordnung werden unverzüglich nach Zugang des Verlangens im Bundesanzeiger bekannt gemacht<br>                              und solchen Medien zur Veröffentlichung zugeleitet, bei denen davon ausgegangen werden kann, dass sie die Information in der<br>                              gesamten Europäischen Union verbreiten. Sie werden außerdem im Internet unter<br>                           </p><br>                           http://www.ringmetall.de<br/> <br>                           <br>                           <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; bekannt gemacht und den Aktionären mitgeteilt.</p><br>                           <p><br>                              <b>Gegenanträge und Wahlvorschläge gemäß § 126 Abs. 1, § 127 Aktiengesetz</b><br>                              <br>                           </p><br>                           <p>Darüber hinaus können Aktionäre der Gesellschaft Gegenanträge gegen Vorschläge von Vorstand und/oder Aufsichtsrat zu bestimmten<br>                              Punkten der Tagesordnung sowie Wahlvorschläge übersenden. Gegenanträge, Wahlvorschläge und sonstige Anfragen von Aktionären<br>                              zur Hauptversammlung sind ausschließlich zu richten an:<br>                           </p><br>                           <p>Ringmetall Aktiengesellschaft<br/>c/o Link Market Services GmbH<br/>Landshuter Allee 10<br/>80637 München<br/>E-Mail: antraege@linkmarketservices.de<br>                           </p><br>                           <p>Die Ringmetall Aktiengesellschaft wird alle Gegenanträge zu einem Vorschlag des Vorstands und/oder des Aufsichtsrats zu einem<br>                              bestimmten Tagesordnungspunkt gemäß § 126 Abs. 1 Aktiengesetz und Wahlvorschläge gemäß § 127 Aktiengesetz einschließlich einer<br>                              etwaigen Begründung und einer etwaigen Stellungnahme der Verwaltung im Internet unter<br>                           </p><br>                           http://www.ringmetall.de<br/> <br>                           <br>                           <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; veröffentlichen, wenn sie der Ringmetall Aktiengesellschaft spätestens bis<br>                              zum <b>13. August 2020</b> bis 24:00 Uhr unter der oben genannten Adresse oder E-Mail-Adresse zugehen.<br>                           </p><br>                           <p>Gegenanträge und Wahlvorschläge, die bis Donnerstag, 13. August 2020, 24:00 Uhr, ordnungsgemäß zugehen, werden in der Hauptversammlung<br>                              so behandelt als seien sie in der Hauptversammlung gestellt worden, wenn der antragstellende oder den Wahlvorschlag unterbreitende<br>                              Aktionär ordnungsgemäß zur Hauptversammlung angemeldet ist.<br>                           </p><br>                           <p><br>                              <b>Fragemöglichkeit der Aktionäre</b><br>                              <br>                           </p><br>                           <p>Den Aktionären wird nach Maßgabe von Artikel 2 § 1 Abs. 2 Satz 1 Nr. 3 und Satz 2 des COVID-19-Gesetzes eine Fragemöglichkeit<br>                              im Wege der elektronischen Kommunikation eingeräumt. Fragen der Aktionäre sind bis spätestens Mittwoch, 26. August 2020, 24:00<br>                              Uhr, im Wege elektronischer Kommunikation unter Nutzung des im Internet unter<br>                           </p><br>                           http://www.ringmetall.de<br/> <br>                           <br>                           <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; zugängliche passwortgeschützte HV-Portal einzureichen. Später eingehende<br>                              Fragen werden nicht berücksichtigt. Ein Recht zur Einreichung von Fragen besteht nur für ordnungsgemäß angemeldete Aktionäre.<br>                              Während der Hauptversammlung können keine Fragen gestellt werden. Der Vorstand entscheidet abweichend von § 131 Aktiengesetz<br>                              nach pflichtgemäßem, freiem Ermessen, welche Fragen er wie beantwortet.<br>                           </p><br>                           <p>Darüber hinaus stehen den Aktionären weder das Auskunftsrecht gemäß § 131 Aktiengesetz noch ein Rede- oder Fragerecht in und<br>                              während der Hauptversammlung zu.<br>                           </p><br>                           <p><br>                              <b>Möglichkeit des Widerspruchs gegen Hauptversammlungsbeschlüsse</b><br>                              <br>                           </p><br>                           <p>Aktionären oder Bevollmächtigten, die das Stimmrecht ausgeübt haben, wird in Abweichung von § 245 Nr. 1 AktG unter Verzicht<br>                              auf das Erfordernis des Erscheinens in der Hauptversammlung die Möglichkeit eingeräumt, gegen Beschlüsse der Hauptversammlung<br>                              Widerspruch zur Niederschrift zu erklären. Der Widerspruch kann ausschließlich auf elektronischem Wege über das im Internet<br>                              unter<br>                           </p><br>                           http://www.ringmetall.de<br/> <br>                           <br>                           <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; zugängliche passwortgeschützte HV-Portal ab der Eröffnung der Hauptversammlung<br>                              bis zu deren Schließung durch den Versammlungsleiter erklärt werden.<br>                           </p><br>                           <p><br>                              <b>Weitergehende Erläuterungen</b><br>                              <br>                           </p><br>                           <p>Weitergehende Erläuterungen zu den Antragsrechten (§§ 122 Abs. 2, 126 Abs. 1, 127 Abs. 1 Aktiengesetz) und Auskunftsrechten<br>                              (§ 131 Aktiengesetz) der Aktionäre können im Internet unter<br>                           </p><br>                           http://www.ringmetall.de<br/> <br>                           <br>                           <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; eingesehen werden.</p><br>                           <p><br>                              <b>Gesamtzahl der Aktien und Stimmrechte zum Zeitpunkt der Einberufung der Hauptversammlung</b><br>                              <br>                           </p><br>                           <p>Im Zeitpunkt der Einberufung der Hauptversammlung beträgt das Grundkapital der Gesellschaft EUR 29.069.040,00 und ist eingeteilt<br>                              in 29.069.040 Stückaktien. Die Gesamtzahl der Aktien und Stimmrechte an der Gesellschaft im Zeitpunkt der Bekanntmachung der<br>                              Einberufung der Hauptversammlung im Bundesanzeiger beträgt damit jeweils 29.069.040. Aus von der Gesellschaft gehaltenen oder<br>                              ihr gemäß § 71d Aktiengesetz zuzurechnenden eigenen Aktien können keine Stimmrechte ausgeübt werden; zum Zeitpunkt der Bekanntmachung<br>                              der Einberufung der Hauptversammlung im Bundesanzeiger hält die Gesellschaft keine eigenen Aktien.<br>                           </p><br>                           IX.<br/>Hinweis zum Datenschutz<br>                           <br>                           <p>Europaweit gelten seit dem 25. Mai 2018 neue Regelungen zum Datenschutz. In unserer Datenschutzrechtlichen Betroffeneninformation<br>                              für Aktionäre und Aktionärsvertreter haben wir alle Informationen zur Verarbeitung personenbezogener Daten unserer Aktionäre<br>                              und Aktionärsvertreter zusammengefasst. Die Datenschutzhinweise können im Internet unter<br>                           </p><br>                           http://www.ringmetall.de<br/> <br>                           <br>                           <p>im Bereich &quot;Investor Relations/Hauptversammlung&quot; eingesehen werden und werden auch in der Hauptversammlung zur Einsichtnahme<br>                              der Aktionäre ausgelegt.<br>                           </p><br>                           <p> </p><br>                           <div><br>                              <p>München, im Juli 2020</p><br>                              <p><b>Ringmetall Aktiengesellschaft</b></p><br>                              <p><i>Der Vorstand</i></p><br>                           </div><br>                        </td><br>                     </tr><tr><td/><br>                     </tr></table></div><br>            </td><br>         </tr></table></div><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>31.07.2020  Die DGAP Distributionsservices umfassen gesetzliche Meldepflichten, Corporate News/Finanznachrichten und Pressemitteilungen. <br/>Medienarchiv unter http://www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td align="left" valign="top">Sprache:</td><br>	<td align="left" valign="top">Deutsch</td><br></tr><tr><td align="left" valign="top">Unternehmen:</td><br>	<td align="left" valign="top">Ringmetall Aktiengesellschaft</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Innere Wiener Strasse 9</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">81667 München</td><br><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Deutschland</td><br></tr><tr><td align="left" valign="top">E-Mail:</td><br>	<td align="left" valign="top">preuss@ringmetall.de</td><br></tr><tr><td align="left" valign="top">Internet:</td><br>	<td align="left" valign="top">http://www.ringmetall.de</td><br></tr></table><br/><table border="0"><tr><td align="left" valign="top" colspan="2"/><br></tr></table><table border="0"><tr><td align="left" valign="top" colspan="2"> </td><br></tr><tr><td align="left" valign="top">Ende der Mitteilung</td><br>	<td align="left" valign="top">DGAP News-Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>1107741  31.07.2020 <br></p><br><br><img src="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=1107741&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=1107741&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">
        A közzétételek rovatban a társaságok, pénztárak, hatóságok és egyéb piaci szereplők jogszabályban rögzített tájékoztatási kötelzettségből eredő közzétételei jelennek meg. A jognyilatkozatok tartalmáért a kibocsátó felel.
        </div>
		            </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?246562" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc.  Enters into Strategic Partnership with U.S.-Israeli Cannabis Innovation Lab</a></h4>
                <p class="date">[2020.07.22. 15:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?246166" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. and Greek Joint Venture Partner to Launch &quot;Cannamo(TM)&quot; Brand of CBD Pet Products </a></h4>
                <p class="date">[2020.07.08. 17:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?244608" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. Files 2019 10-K Detailing Launch of Kaya Brands International and Issuance of Greek Cannabis License, COVID-19 Operational Response Report and 2019 Results of OperationsHoldings, Inc.: </a></h4>
                <p class="date">[2020.05.20. 20:25]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?238398" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. Hails Ontario&quot;s Easing of Cannabis Retail Licensing Restrictions, Readies Plan to Fast Track Kaya Shack(TM) Retail Cannabis Store Franchise Sales </a></h4>
                <p class="date">[2019.12.17. 14:01]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237425" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. (OTCQB:KAYS) 3rd Quarter 2019 10-Q Details Lower Domestic Costs, Results of 2019 Fall Kaya Farms(TM) Fall Production Run for Hash Oil and Developments in KAYS&quot; Expansion into International Cannabis Markets</a></h4>
                <p class="date">[2019.11.20. 14:11]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237236" style="color:#666">DGAP-News: EQS Group AG veröffentlicht Ergebnisse für das 3. Quartal und senkt Prognose für das Geschäftsjahr 2019</a></h4>
                <p class="date">[2019.11.14. 19:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237235" style="color:#666">DGAP-News: EQS Group AG publishes third quarter results and lowers forecast for the 2019 financial year</a></h4>
                <p class="date">[2019.11.14. 19:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237234" style="color:#666">DGAP-Adhoc: EQS Group AG publishes third quarter results and lowers forecast for the 2019 financial year</a></h4>
                <p class="date">[2019.11.14. 18:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237232" style="color:#666">DGAP-Adhoc: EQS Group AG veröffentlicht Ergebnisse für das 3. Quartal und senkt Prognose für das Geschäftsjahr 2019</a></h4>
                <p class="date">[2019.11.14. 18:50]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?235749" style="color:#666">Fashion Concept GmbH: Jeremy Meeks bestätigt Mega Deal mit Fashion Concept</a></h4>
                <p class="date">[2019.10.01. 13:57]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2020 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  