<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-CMS: Diebold Nixdorf, Incorporated: Release according to Article 50 of the WpHG [the German Securities Trading Act] with the objective of Europe-wide distribution,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-CMS: Diebold Nixdorf, Incorporated: Release according to Article 50 of the WpHG [the German Securities Trading Act] with the objective of Europe-wide distribution,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2020. október 28.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="akt" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=249241&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-CMS: Diebold Nixdorf, Incorporated: Release according to Article 50 of the WpHG [the German Securities Trading Act] with the objective of Europe-wide distribution</h4>
        <p class="cikkdate">2020. október 28., szerda, 15:14</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p><br><br>DGAP Post-admission Duties announcement: Diebold Nixdorf, Incorporated<br><br><br> / Third country release according to Article 50 Para. 1, No. 2 of the WpHG [the German Securities Trading Act]<br><br><br><br/><br><br><br>Diebold Nixdorf, Incorporated: Release according to Article 50 of the WpHG [the German Securities Trading Act] with the objective of Europe-wide distribution <br/><br/><br><br><br><br><br><br><br>28.10.2020 / 15:14 <br/><br><br><br>Dissemination of a Post-admission Duties announcement according to Article 50 Para. 1, No. 2 WpHG transmitted by DGAP - a service of EQS Group AG.<br/><br><br>The issuer is solely responsible for the content of this announcement.<br/><br/></p><br><br><hr/><div><div><div><a/><b>Exhibit 99.1</b><br><table><tr><td valign="bottom"><img alt="img"/></td><br>   <td><b>Press Release</b></td><br>  </tr><tr><td valign="bottom"><i>Media contact:</i></td><br>   <td valign="bottom"><i>Investor contact:</i></td><br>  </tr><tr><td valign="bottom">Mike Jacobsen, APR</td><br>   <td valign="bottom">Steve Virostek</td><br>  </tr><tr><td valign="bottom">+1 330 490 3796</td><br>   <td valign="bottom">+1 330 490 6319</td><br>  </tr><tr><td valign="bottom">michael.jacobsen@dieboldnixdorf.com        </td><br>   <td valign="bottom">steve.virostek@dieboldnixdorf.com</td><br>  </tr></table><b> </b><br/><b>FOR IMMEDIATE RELEASE:</b><br/><br>Oct. 28, 2020<br/><br/><b>DIEBOLD NIXDORF REPORTS 2020 THIRD QUARTER FINANCIAL RESULTS</b><br/><br/><br>NORTH CANTON, Ohio - Diebold Nixdorf (NYSE:DBD) today reported its third quarter 2020 financial results.<br/><br/><b><u>Key highlights </u></b><br><br><ul><li>Resilient operations and improving business environment drive year-over-year growth in orders, gross profit, operating profit and margins in the third quarter</li><br> <li>Company tightens 2020 outlook to high end of range and increases DN Now savings target from $470 million to $500 million to be realized through 2021</li><br> <li>Balanced focus on top-line growth and higher free cash flow conversion for 2021 </li><br></ul><br/><b>Gerrard Schmid, Diebold Nixdorf president and chief executive officer, said:</b> "We delivered strong third quarter results, as our teams continue to effectively address the complexities of the current business environment while we deliver essential solutions to our customers. Our results include improving revenue trends, year-over-year order growth and strong growth in gross profit and operating profit. With a solid backlog, operating momentum and increased savings target, we are tightening our 2020 outlook to the upper end of the range we provided in July.  <br/><br/><br>"As we prepare to enter 2021 -- the final year of our transformation -- we are executing a clear path to value creation through continued operating efficiencies and an increased focus on revenue growth. We are energized by our growth opportunities, with differentiated solutions including DN Series(TM) ATMs, managed services, retail self-checkout and Vynamic(TM) software. In addition, we will be significantly reducing our restructuring spend and increasing our free cash flow generation, with a long-term goal of converting 50% of adjusted EBITDA to levered free cash flow. Despite a challenging environment, our operational rigor and resiliency of our teams give us the confidence to successfully build upon the foundation we have established." <br/><br/><b><u>Business updates</u></b><br><br><ul><li>Increased customer interest in refreshing ATMs with new capabilities such as cash recycling, automated deposits and cardless transactions, and heightened orders for DN Series(TM) ATMs including an initial order from a top 10 bank in the United States </li><br> <li>Secured a number of important competitive service contract wins, including a new multivendor advanced maintenance agreement for approximately 8,000 ATMs in Italy, 4,000 units with a complete product and software refresh in Thailand, and a $3 million managed services contract with U.S-based Truliant Federal Credit Union to optimize ATM channel efficiency</li><br> <li>Seeing increased demand for self-checkout (SCO) solutions, including a $19 million win with one of the largest supermarkets in Germany and a new $7 million contract with a U.S.-based discount chain for SCO and cash management solutions </li><br> <li>Signed a milestone, new deal in the fourth quarter with<i> </i>the owner of the world&quot;s second-largest SCO fleet as the exclusive supplier of SCO solutions across ~6,800 European grocery stores, extending our prior relationship in point-of-sale solutions</li><br> <li>Won a new software contract valued at approximately $6 million with a global fuel and convenience retailer operating more than 900 stores in the United Kingdom and South Africa </li><br></ul><br/><b><u>Full-year 2020 Outlook</u></b><b><sup>1</sup></b><br><br><table><tr><td valign="bottom"> </td><br>   <td valign="top"><b>Prior 2020 Outlook</b></td><br>   <td valign="top"><b>Current 2020 Outlook</b></td><br>  </tr><tr><td valign="top">Total Revenue</td><br>   <td valign="top">$3.7B - $3.9B</td><br>   <td valign="top">~$3.85</td><br>  </tr><tr><td valign="top">Adjusted EBITDA<sup>2</sup></td><br>   <td valign="top">$400M - $440M</td><br>   <td valign="top">~$440M</td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="top">~11% margin</td><br>   <td valign="top">~11% margin</td><br>  </tr><tr><td valign="top">Free cash flow (non-GAAP measure)<sup>3</sup></td><br>   <td valign="top">$20M - $30M</td><br>   <td valign="top">~$30M</td><br>  </tr></table><br/><br/><b><u>Summary Financial Results</u></b><br/><br>($ in millions, except per share data)<br><br><table><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="15" valign="bottom"><b>Three Months Ended</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>September 30, 2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>September 30, 2019</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="5" valign="bottom"><b>% Change</b></td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>GAAP</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Non-GAAP<sup>4</sup></b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>GAAP</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Non-GAAP<sup>4</sup></b></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"><b>GAAP</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"><b>Non-GAAP</b></td><br>  </tr><tr><td valign="bottom">Total net sales</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">995.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">995.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">1,078.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">1,078.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(7.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(7.7)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Gross profit</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">284.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">284.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">271.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">275.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">4.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">3.4 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Operating profit</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">23.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">89.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">23.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">66.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">2.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">34.8 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Operating margin</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.4 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">9.0 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.2 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">6.2 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">20 </td><br>   <td valign="bottom"> bps</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">280 </td><br>   <td valign="bottom"> bps</td><br>  </tr><tr><td valign="bottom">Net income (loss)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(100.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">22.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(34.8)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(3.5)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">N/M</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">N/M</td><br>  </tr><tr><td valign="bottom">Diluted earnings/(loss) per share</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(1.31)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">0.28 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(0.46)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(0.06)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">N/M</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">N/M</td><br>  </tr><tr><td valign="bottom">Adjusted EBITDA</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">113.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">98.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">15.2 </td><br>   <td valign="bottom"> </td><br>  </tr></table><ul><li>Total net sales decreased 7.7%, or $83.6 million YoY, primarily due to approximately $68 million of net unplanned reductions including COVID-19 pandemic delays and $36 million from divestitures</li><br> <li>Non-GAAP operating profit improved 34.8% to $89.5 million and non-GAAP operating profit margin increased 280 bps to 9% due to DN Now initiatives </li><br> <li>GAAP diluted loss per share during the quarter was $(1.31) and included $(1.22) in interest expense related to the company&quot;s July 2020 refinancing </li><br></ul><table><tr><td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Q3 2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Q3 2019</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>YTD 9/30/2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>YTD 9/30/2019</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>TTM 9/30/2020</b></td><br>  </tr><tr><td valign="bottom">Net cash provided (used) by operating activities (GAAP measure)</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(38.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">75.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(209.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">7.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(81.0)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Excluding the impact of changes in cash of assets held for sale and the use of cash for M&amp;A activities</td><br>   <td colspan="2" valign="bottom">10.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">3.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">37.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">19.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">33.8 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Excluding the use of cash for the settlement of foreign exchange derivative instruments</td><br>   <td colspan="2" valign="bottom">13.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">5.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">31.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">8.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">31.3 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Capital expenditures</td><br>   <td colspan="2" valign="bottom">(3.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(9.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(12.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(30.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(24.9)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Free cash flow/(use) (non-GAAP measure)<sup>3</sup></td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(19.0)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">73.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(152.0)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">5.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(40.8)</td><br>   <td valign="bottom"> </td><br>  </tr></table><ul><li>Net cash used by operating activities of $38.7 million increased $113.7 million YoY primarily due to changes in net working capital as a result of the COVID-19 pandemic; free cash use of $19.0 million in the quarter increased by $92.7 million versus the prior year</li><br> <li>Free cash use of $152.0 million for the nine months ended September 30, 2020 increased by $157.1 million versus the prior year primarily due to increased cash use for net working capital related to the effects of the pandemic</li><br></ul><br/><sup>1</sup><sub/>- The company&quot;s 2020 outlook includes the impact of deconsolidating our joint venture in China, which was finalized in the second quarter 2020, and the divestiture of Diebold Nixdorf Portavis GmbH, which was finalized in the first quarter 2020.<br/><sup>2</sup> - With respect to the company&quot;s non-GAAP adjusted EBITDA outlook for 2020, it is not providing a reconciliation to the most directly comparable GAAP financial measure because it is unable to predict with reasonable certainty those items that may affect such measures calculated and presented in accordance with GAAP without unreasonable effort. These measures primarily exclude the future impact of restructuring actions and net non-routine items. These reconciling items are uncertain, depend on various factors and could significantly impact, either individually or in the aggregate, net income calculated and presented in accordance with GAAP. Please see "Non-GAAP Financial Measures and Other Information" for additional information regarding our use of non-GAAP financial measures.<br/><sup>3</sup><sub/>- Free cash flow is a non-GAAP financial measure defined as net cash (used in) provided by operating activities from continuing operations less capital expenditures, excluding the impact of changes in cash of assets held for sale and the use of cash for M&amp;A activities, and excluding the use of cash for the settlement of foreign exchange derivative instruments. With respect to the company&quot;s non-GAAP free cash flow outlook for 2020, it is not providing a reconciliation to the most directly comparable GAAP financial measure because it is unable to predict with reasonable certainty those items that may affect such measures calculated and presented in accordance with GAAP without unreasonable effort. These measures primarily exclude the future impact of changes in cash of assets held for sale, cash used for M&amp;A activities and the settlement of foreign exchange derivative instruments. These reconciling items are uncertain, depend on various factors and could significantly impact, either individually or in the aggregate, net cash provided (used) by operating activities calculated and presented in accordance with GAAP. Please see "Non-GAAP Financial Measures and Other Information" for additional information regarding our use of non-GAAP financial measures.<br/><sup>4</sup><sup/>- See note 1 for GAAP to Non-GAAP adjustments for gross profit/gross margin; selling and administrative expense; research, development and engineering expense; and other operating income/expense and note 2 for Adjusted EBITDA.<br/><br/><br/><b><u>Financial Results of Operations and Segments</u></b><br/><br>($ in millions)<br/><br>Revenue Summary by Reportable Segments - Unaudited<br/><i><u>Three months ended September 30, 2020 compared to September 30, 2019</u></i><br><br><table><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>Three Months Ended</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>September 30, 2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>2019</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"><b>% Change</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"><b>% Change in CC<sup>5</sup></b></td><br>  </tr><tr><td valign="bottom">Segments</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Eurasia Banking</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">168.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">210.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(19.6)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(21.6)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Products</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">155.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">153.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">1.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(1.9)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Software</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">39.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">41.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(5.5)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(8.4)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total Eurasia Banking</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">364.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">405.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(10.1)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(12.7)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Americas Banking</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">223.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">231.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(3.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(0.7)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Products</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">110.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">141.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(22.1)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(16.0)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Software</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">34.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">30.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">11.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">15.1 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total Americas Banking</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">368.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">403.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(8.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(4.7)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Retail</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">106.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">110.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(4.1)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(7.9)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Products</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">116.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">119.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(2.3)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(5.5)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Software</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">39.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">39.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(0.3)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(3.4)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total Retail</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">262.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">269.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(2.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(6.2)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total net sales</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">995.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">1,078.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(7.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(8.2)</td><br>   <td valign="bottom"> </td><br>  </tr></table><br/><i><u>Nine months ended September 30, 2020 compared to September 30, 2019</u></i><br><br><table><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>Nine Months Ended</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>September 30, 2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>2019</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"><b>% Change</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"><b>% Change in CC<sup>5</sup></b></td><br>  </tr><tr><td valign="bottom">Segments</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Eurasia Banking</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">511.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">639.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(20.0)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(19.2)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Products</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">391.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">451.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(13.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(12.9)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Software</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">109.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">126.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(13.8)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(13.1)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total Eurasia Banking</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,012.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,218.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(16.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(16.2)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Americas Banking</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">650.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">686.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(5.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(3.1)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Products</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">292.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">407.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(28.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(24.3)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Software</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">101.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">92.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">10.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">15.6 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total Americas Banking</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,044.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,186.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(11.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(8.8)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Retail</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">308.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">336.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(8.3)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(7.7)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Products</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">311.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">401.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(22.3)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(21.7)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Software</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">119.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">115.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">3.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">4.1 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total Retail</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">739.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">852.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(13.3)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(12.7)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total net sales</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">2,796.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">3,257.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(14.1)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">(12.6)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td colspan="15" valign="bottom"><sup> 5</sup> - The company calculates constant currency by translating the prior-year period results at current year exchange rates.</td><br>  </tr></table><br>GAAP and Non-GAAP Profit/Loss Summary<br/><i><u>Three months ended September 30, 2020 compared to September 30, 2019</u></i><br><br><table><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="15" valign="bottom"><b>Three Months Ended</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>September 30, 2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>September 30, 2019</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>Change</b></td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>GAAP</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Non-GAAP<sup>6</sup></b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>GAAP</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Non-GAAP<sup>6</sup></b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>GAAP</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Non-GAAP</b></td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">499.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">499.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">552.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">552.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(53.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(53.2)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Products</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">383.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">383.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">414.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">414.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(31.6)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(31.6)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Software</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">113.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">113.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">111.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">111.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.2 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total net sales</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">995.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">995.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">1,078.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">1,078.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(83.6)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(83.6)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">149.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">145.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">147.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">148.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">2.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(2.4)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Products<sup>7</sup></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">79.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">82.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">83.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">84.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(4.5)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.6)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Software<sup>7</sup></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">55.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">56.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">40.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">42.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">15.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">13.3 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total gross profit</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">284.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">284.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">271.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">275.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">12.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">9.3 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">29.9 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">29.2 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">26.7 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">26.9 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">320 </td><br>   <td valign="bottom"> bps</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">230 </td><br>   <td valign="bottom"> bps</td><br>  </tr><tr><td valign="bottom">Products</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">20.7 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">21.6 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">20.2 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">20.3 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">50 </td><br>   <td valign="bottom"> bps</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">130 </td><br>   <td valign="bottom"> bps</td><br>  </tr><tr><td valign="bottom">Software</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">49.0 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">49.7 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">36.0 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">38.3 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,300 </td><br>   <td valign="bottom"> bps</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,140 </td><br>   <td valign="bottom"> bps</td><br>  </tr><tr><td valign="bottom">Total gross margin</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">28.5 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">28.6 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">25.2 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">25.5 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">330 </td><br>   <td valign="bottom"> bps</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">310 </td><br>   <td valign="bottom"> bps</td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total operating expenses</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">260.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">195.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">248.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">209.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">12.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(13.8)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Operating profit</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">23.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">89.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">23.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">66.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">0.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">23.1 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Operating margin</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.4 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">9.0 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.2 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">6.2 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">20 </td><br>   <td valign="bottom"> bps</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">280 </td><br>   <td valign="bottom"> bps</td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Adjusted EBITDA</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">113.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">98.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">14.9 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Adjusted EBITDA margin</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">11.4 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">9.1 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">230 </td><br>   <td valign="bottom"> bps</td><br>  </tr></table><br/><i><u>Nine months ended September 30, 2020 compared to September 30, 2019</u></i><br><br><table><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="15" valign="bottom"><b>Nine Months Ended</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>September 30, 2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>September 30, 2019</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>Change</b></td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>GAAP</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Non-GAAP<sup>6</sup></b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>GAAP</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Non-GAAP<sup>6</sup></b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>GAAP</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Non-GAAP</b></td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">1,471.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">1,471.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">1,662.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">1,662.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(191.1)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(191.1)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Products</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">995.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">995.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,260.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,260.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(265.6)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(265.6)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Software</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">330.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">330.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">334.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">334.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(4.0)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(4.0)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total net sales</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">2,796.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">2,796.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">3,257.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">3,257.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(460.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(460.7)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">398.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">425.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">424.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">430.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(26.5)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(4.3)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Products<sup>7</sup></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">212.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">223.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">266.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">262.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(54.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(38.7)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Software<sup>7</sup></td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">148.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">153.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">105.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">113.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">43.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">40.1 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total gross profit</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">758.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">803.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">796.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">805.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(38.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(2.9)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">27.1 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">28.9 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">25.6 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">25.9 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">150 </td><br>   <td valign="bottom"> bps</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">300 </td><br>   <td valign="bottom"> bps</td><br>  </tr><tr><td valign="bottom">Products</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">21.3 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">22.5 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">21.2 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">20.8 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">10 </td><br>   <td valign="bottom"> bps</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">170 </td><br>   <td valign="bottom"> bps</td><br>  </tr><tr><td valign="bottom">Software</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">44.8 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">46.5 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">31.4 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">33.9 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,340 </td><br>   <td valign="bottom"> bps</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,260 </td><br>   <td valign="bottom"> bps</td><br>  </tr><tr><td valign="bottom">Total gross margin</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">27.1 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">28.7 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">24.5 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">24.7 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">260 </td><br>   <td valign="bottom"> bps</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">400 </td><br>   <td valign="bottom"> bps</td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total operating expenses</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">740.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">552.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">790.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">638.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(50.5)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(86.1)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Operating profit</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">18.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">250.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">6.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">167.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">12.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">83.2 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Operating margin</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.7 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">9.0 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.2 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">5.1 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">50 </td><br>   <td valign="bottom"> bps</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">390 </td><br>   <td valign="bottom"> bps</td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Adjusted EBITDA</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">325.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">270.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">54.9 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Adjusted EBITDA margin</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">11.6 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">8.3 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">330 </td><br>   <td valign="bottom"> bps</td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td colspan="25" valign="bottom"><sup>6</sup><sup/>- See note 1 for GAAP to Non-GAAP adjustments for gross profit/gross margin; selling and administrative expense; research, development and engineering expense; and other operating income/expense and note 2 for Adjusted EBITDA.</td><br>  </tr><tr><td colspan="25" valign="bottom"><sup>7 </sup>- Certain costs of sales for the nine months ended September 30, 2020 and the three and nine months ended September 30, 2019, respectively, have been reclassified from software to products.</td><br>  </tr></table><b>Overview Presentation and Conference Call</b><br/><br>More information on Diebold Nixdorf&quot;s quarterly earnings is available on its Investor Relations website. Gerrard Schmid, president and chief executive officer, and Jeffrey Rutherford, chief financial officer, will discuss the company&quot;s financial performance during a conference call today at 8:30 a.m. (ET). Both the presentation and access to the call / webcast are available at http://www.dieboldnixdorf.com/earnings. The replay of the webcast can be accessed on the web site for up to three months after the call.<br/><br/><b>About Diebold Nixdorf</b><br/><br>Diebold Nixdorf, Incorporated (NYSE: DBD) is a world leader in enabling connected commerce. We automate, digitize and transform the way people bank and shop. As a partner to the majority of the world&quot;s top 100 financial institutions and top 25 global retailers, our integrated solutions connect digital and physical channels conveniently, securely and efficiently for millions of consumers each day. The company has a presence in more than 100 countries with approximately 22,000 employees worldwide. Visit www.DieboldNixdorf.com for more information.<br/><br/><br>Twitter: @DieboldNixdorf<br/><br>LinkedIn: www.linkedin.com/company/diebold <br/><br>Facebook: www.facebook.com/DieboldNixdorf<br/><br>YouTube: www.youtube.com/dieboldnixdorf<br/><br/><b>Non-GAAP Financial Measures and Other Information</b><br/><br>To supplement our condensed consolidated financial statements presented in accordance with GAAP, the company considers certain financial measures that are not prepared in accordance with GAAP, including non-GAAP results, adjusted diluted earnings per share, free cash flow/(use), net debt, EBITDA, adjusted EBITDA and constant currency results. The company calculates constant currency by translating the prior year results at current year exchange rates. The company uses these non-GAAP financial measures, in addition to GAAP financial measures, to evaluate our operating and financial performance and to compare such performance to that of prior periods and to the performance of our competitors. Also, the company uses these non-GAAP financial measures in making operational and financial decisions and in establishing operational goals. The company also believes providing these non-GAAP financial measures to investors, as a supplement to GAAP financial measures, helps investors evaluate our operating and financial performance and trends in our business, consistent with how management evaluates such performance and trends. The company also believes these non-GAAP financial measures may be useful to investors in comparing its performance to the performance of other companies, although its non-GAAP financial measures are specific to the company and the non-GAAP financial measures of other companies may not be calculated in the same manner. We provide EBITDA and Adjusted EBITDA because we believe that investors and securities analysts will find EBITDA and adjusted EBITDA to be useful measures for evaluating our operating performance and comparing our operating performance with that of similar companies that have different capital structures and for evaluating our ability to meet our future debt service, capital expenditures and working capital requirements. We are also providing EBITDA and adjusted EBITDA in light of our credit agreement and the issuance of our secured and unsecured senior notes. We consider free cash flow (use) to be a liquidity measure that provides useful information to management and investors about the amount of cash generated by the business that, after the purchase of property and equipment and changes in cash of assets held for sale and the use of cash for M&amp;A activities, and excluding the use of cash for the settlement of foreign exchange derivative instruments, can be used for debt servicing, strategic opportunities, including investing in the business, making strategic acquisitions, strengthening the balance sheet and paying dividends. For more information, please refer to the section, "Notes for Non-GAAP Measures."</div><br><br><div> </div><br><br><div><a/><br/><b><u>Forward-Looking Statements</u></b><br/><br>This press release contains statements that are not historical information are "forward-looking statements" within the meaning of the Private Securities Litigation Reform Act of 1995, including statements regarding potential impact of the ongoing coronavirus (COVID-19) pandemic, anticipated revenue, future liquidity and financial position. <br/><br/><br>Statements can generally be identified as forward looking because they include words such as "believes," "anticipates," "expects," "could," "should" or words of similar meaning. Statements that describe the company&quot;s future plans, objectives or goals are also forward-looking statements. Forward-looking statements are subject to assumptions, risks and uncertainties that may cause actual results to differ materially from those contemplated by such forward-looking statements. The factors that may affect the company&quot;s results include, among others: <br/><br> <br><ul><li>the ultimate impact of the ongoing COVID-19 pandemic on the company&quot;s business, results of operations, financial condition and liquidity;</li><br> <li>the ultimate impact of the appraisal proceedings initiated in connection with the implementation of the domination and profit and loss transfer agreement with Diebold Nixdorf AG and the merger squeeze-out;</li><br> <li>the company&quot;s ability to achieve benefits from its cost-reduction initiatives and other strategic initiatives, such as DN Now, including its planned restructuring actions, and its incremental cost savings actions, as well as its business process outsourcing initiative;</li><br> <li>the success of the company&quot;s new products, including its DN Series line;</li><br> <li>the company&quot;s ability to comply with the covenants contained in the agreements governing its debt;</li><br> <li>the ultimate outcome of the company&quot;s pricing, operating and tax strategies applied to former Diebold Nixdorf AG and the ultimate ability to realize cost reductions and synergies;</li><br> <li>changes in political, economic or other factors such as currency exchange rates, inflation rates, recessionary or expansive trends, taxes and regulations and laws affecting the worldwide business in each of the company&quot;s operations;</li><br> <li>the company&quot;s reliance on suppliers and any potential disruption to the company&quot;s global supply chain;</li><br> <li>the impact of market and economic conditions, including any additional deterioration and disruption in the financial and service markets, including the bankruptcies, restructurings or consolidations of financial institutions, which could reduce our customer base and/or adversely affect our customers&quot; ability to make capital expenditures, as well as adversely impact the availability and cost of credit; </li><br> <li>interest rate and foreign currency exchange rate fluctuations, including the impact of possible currency devaluations in countries experiencing high inflation rates;</li><br> <li>the acceptance of the company&quot;s product and technology introductions in the marketplace; </li><br> <li>competitive pressures, including pricing pressures and technological developments; </li><br> <li>changes in the company&quot;s relationships with customers, suppliers, distributors and/or partners in its business ventures; </li><br> <li>the effect of legislative and regulatory actions in the United States and internationally and the company&quot;s ability to comply with government regulations;  </li><br> <li>the impact of a security breach or operational failure on the company&quot;s business; </li><br> <li>the company&quot;s ability to successfully integrate other acquisitions into its operations; </li><br> <li>the company&quot;s success in divesting, reorganizing or exiting non-core and/or non-accretive businesses; </li><br> <li>the company&quot;s ability to maintain effective internal controls; </li><br> <li>changes in the company&quot;s intention to further repatriate cash and cash equivalents and short-term investments residing in international tax jurisdictions, which could negatively impact foreign and domestic taxes; </li><br> <li>unanticipated litigation, claims or assessments, as well as the outcome/impact of any current/pending litigation, claims or assessments; </li><br> <li>the investment performance of the company&quot;s pension plan assets, which could require the company to increase its pension contributions, and significant changes in healthcare costs, including those that may result from government action; </li><br> <li>the amount and timing of repurchases of the company&quot;s common shares, if any; and other factors included in the company&quot;s filings with the SEC, including its Annual Report on Form 10-K for the year ended December 31, 2019 and in other documents that the company files with the SEC. </li><br></ul><br/><br>You should consider these factors carefully in evaluating forward-looking statements and are cautioned not to place undue reliance on such statements. The company assumes no obligation to update any forward-looking statements, which speak only to the date of this release.<br/><br/><br/><br/><br> </div><br><br><div> </div><br><br><div><a/><b>DIEBOLD NIXDORF, INCORPORATED AND SUBSIDIARIES</b><br/><b>CONDENSED CONSOLIDATED STATEMENTS OF OPERATIONS - UNAUDITED</b><br/><b>(IN MILLIONS, EXCEPT EARNINGS PER SHARE)</b><br><br><table><tr><td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Q3 2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Q3 2019</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>YTD 9/30/2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>YTD 9/30/2019</b></td><br>  </tr><tr><td valign="bottom">Net sales</td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">588.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">643.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">1,736.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">1,931.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Products</td><br>   <td colspan="2" valign="bottom">406.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">435.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,060.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,326.1 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"><b>Total</b></td><br>   <td colspan="2" valign="bottom">995.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,078.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2,796.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">3,257.1 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Cost of sales</td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Services</td><br>   <td colspan="2" valign="bottom">399.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">462.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,226.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,423.3 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Products</td><br>   <td colspan="2" valign="bottom">311.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">345.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">811.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,037.1 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"><b>Total</b></td><br>   <td colspan="2" valign="bottom">711.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">807.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2,037.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2,460.4 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"><b>Gross profit</b></td><br>   <td colspan="2" valign="bottom">284.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">271.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">758.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">796.7 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Gross margin</td><br>   <td colspan="2" valign="bottom">28.5 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">25.2 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">27.1 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">24.5 </td><br>   <td valign="bottom">%</td><br>  </tr><tr><td valign="bottom">Operating expenses</td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Selling and administrative expense</td><br>   <td colspan="2" valign="bottom">226.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">219.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">629.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">674.3 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Research, development and engineering expense</td><br>   <td colspan="2" valign="bottom">30.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">36.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">93.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">109.8 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Impairment of assets</td><br>   <td colspan="2" valign="bottom">4.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">4.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">(Gain) loss on sale of assets, net</td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(8.5)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">13.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">6.6 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total</td><br>   <td colspan="2" valign="bottom">260.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">248.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">740.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">790.7 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Percent of net sales</td><br>   <td colspan="2" valign="bottom">26.2 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">23.0 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">26.5 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">24.3 </td><br>   <td valign="bottom">%</td><br>  </tr><tr><td valign="bottom"><b>Operating profit (loss)</b></td><br>   <td colspan="2" valign="bottom">23.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">23.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">18.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">6.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Operating margin</td><br>   <td colspan="2" valign="bottom">2.4 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.2 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.7 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.2 </td><br>   <td valign="bottom">%</td><br>  </tr><tr><td valign="bottom">Other income (expense)</td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Interest income</td><br>   <td colspan="2" valign="bottom">1.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">5.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">7.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Interest expense</td><br>   <td colspan="2" valign="bottom">(144.3)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(52.5)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(240.6)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(153.3)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Foreign exchange gain, net</td><br>   <td colspan="2" valign="bottom">(2.3)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.8)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(9.5)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(4.1)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Miscellaneous, net</td><br>   <td colspan="2" valign="bottom">(1.5)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.0)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">4.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(2.8)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total other income (expense)</td><br>   <td colspan="2" valign="bottom">(146.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(53.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(240.6)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(153.2)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"><b>Loss before taxes</b></td><br>   <td colspan="2" valign="bottom">(122.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(30.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(222.3)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(147.2)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Income tax (benefit) expense</td><br>   <td colspan="2" valign="bottom">(21.5)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">5.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(4.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">74.8 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Equity in earnings of unconsolidated subsidiaries</td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Net loss</td><br>   <td colspan="2" valign="bottom">(100.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(34.8)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(217.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(222.0)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Net (loss) income attributable to noncontrolling interests</td><br>   <td colspan="2" valign="bottom">0.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(3.3)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"><b>Net loss attributable to Diebold Nixdorf, Incorporated</b></td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(101.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(35.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(217.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(218.7)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Basic and diluted weighted-average shares outstanding</td><br>   <td colspan="2" valign="bottom">77.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">76.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">77.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">76.6 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom"><b>Net loss attributable to Diebold Nixdorf, Incorporated</b></td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Basic and diluted loss per share</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(1.31)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(0.46)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(2.81)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(2.86)</td><br>   <td valign="bottom"> </td><br>  </tr></table></div><br><br><div> </div><br><br><div><a/><b>DIEBOLD NIXDORF, INCORPORATED AND SUBSIDIARIES</b><br/><b>CONDENSED CONSOLIDATED BALANCE SHEETS - UNAUDITED</b><br/><b>(IN MILLIONS)</b><br><br><table><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>9/30/2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>12/31/2019</b></td><br>  </tr><tr><td valign="bottom"><u>ASSETS</u></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Current assets</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Cash, cash equivalents and restricted cash</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">277.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">280.9 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Short-term investments</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">6.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">10.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Trade receivables, less allowances for doubtful accounts</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">668.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">619.3 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Inventories</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">542.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">466.5 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Other current assets</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">346.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">515.3 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total current assets</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,841.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,892.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Securities and other investments</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">9.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">21.4 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Property, plant and equipment, net</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">198.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">231.5 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Goodwill</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">773.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">764.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Customer relationships, net</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">408.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">447.7 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Other assets</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">397.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">434.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total assets</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">3,627.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">3,790.6 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom"><u>LIABILITIES, REDEEMABLE NONCONTROLLING INTERESTS AND EQUITY</u></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Current liabilities</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Notes payable</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">18.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">32.5 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Accounts payable</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">504.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">471.5 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Deferred revenue</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">247.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">320.5 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Other current liabilities</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">679.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">775.1 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total current liabilities</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,449.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1,599.6 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Long-term debt</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2,427.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2,108.7 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Long-term liabilities</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">542.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">567.7 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Redeemable noncontrolling interests</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">19.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">20.9 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total Diebold Nixdorf, Incorporated shareholders&quot; equity</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(806.6)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(530.3)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Noncontrolling interests</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(5.1)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">24.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total equity</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(811.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(506.3)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total liabilities, redeemable noncontrolling interests and equity</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">3,627.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">3,790.6 </td><br>   <td valign="bottom"> </td><br>  </tr></table><br> <br/><br> </div><br><br><div> </div><br><br><div><a/><b>DIEBOLD NIXDORF, INCORPORATED AND SUBSIDIARIES</b><br/><b>CONDENSED CONSOLIDATED STATEMENTS OF CASH FLOWS - UNAUDITED</b><br/><b>(IN MILLIONS)</b><br><br><table><tr><td valign="bottom"><b> </b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>YTD 9/30/2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>YTD 9/30/2019</b></td><br>  </tr><tr><td valign="bottom">Cash flow from operating activities</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Net loss</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(217.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(222.0)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Adjustments to reconcile net loss to cash flow used by operating activities:</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Depreciation and amortization</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">75.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">83.2 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Amortization of Wincor Nixdorf purchase accounting intangible assets</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">63.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">71.8 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Amortization of deferred financing costs into interest expense</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">41.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">16.3 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Deferred income taxes</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(36.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">3.2 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Debt prepayment costs</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">67.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Other</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">21.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">26.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Changes in certain assets and liabilities</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Trade receivables</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(68.6)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">110.1 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Inventories</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(83.8)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(2.9)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Accounts payable</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">35.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(6.9)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Income taxes</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">60.5 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Deferred revenue</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(69.6)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(50.3)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Warranty liability</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(2.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(3.2)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Certain other assets and liabilities</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(35.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(78.4)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Net cash provided (used) by operating activities</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(209.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">7.4 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Cash flow from investing activities</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Capital expenditures</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(12.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(30.2)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Proceeds from divestitures, net of cash divested</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(47.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">29.8 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Net short-term investment activity</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">11.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">28.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Increase in certain other assets</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">7.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(17.4)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Net cash provided (used) by investing activities</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(40.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">10.2 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Cash flow from financing activities</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Debt issuance costs</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(26.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(12.5)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Debt prepayment costs</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(67.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Net debt borrowings (repayments)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">260.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(72.6)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Distributions to noncontrolling interest holders</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(98.1)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Other</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(6.0)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.7)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Net cash provided (used) by financing activities</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">160.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(184.9)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Effect of exchange rate changes on cash and cash equivalents</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(7.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(7.2)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Change in cash, cash equivalents and restricted cash</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(97.0)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(162.0)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Add: Cash included in assets held for sale at beginning of period</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">97.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">7.3 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Less: Cash included in assets held for sale at end of period</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">3.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">38.9 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Cash, cash equivalents and restricted cash at the beginning of the period</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">280.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">458.4 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Cash, cash equivalents and restricted cash at the end of the period</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">277.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">264.8 </td><br>   <td valign="bottom"> </td><br>  </tr></table></div><br><br><div> </div><br><br><div><a/><b><u>Notes for Non-GAAP Measures</u></b><br/><br>To supplement our condensed consolidated financial statements presented in accordance with GAAP, the company considers certain financial measures that are not prepared in accordance with GAAP, including non-GAAP results,  EBITDA and Adjusted EBITDA, adjusted earnings per share, free cash flow/(use) and net debt.<br/><br> <br><ol><li>Profit/loss summary (Dollars in millions):</li><br></ol><table><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="16" valign="bottom"><b>Q3 2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="16" valign="bottom"><b>Q3 2019</b></td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Net Sales</b></td><br>   <td colspan="3" valign="bottom"><b>Gross Profit</b></td><br>   <td colspan="2" valign="bottom"><b>% of Sales</b></td><br>   <td colspan="3" valign="bottom"><b> OPEX</b></td><br>   <td colspan="3" valign="bottom"><b>OP</b></td><br>   <td colspan="2" valign="bottom"><b>% of Sales</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Net Sales</b></td><br>   <td colspan="3" valign="bottom"><b>Gross Profit</b></td><br>   <td colspan="2" valign="bottom"><b>% of Sales</b></td><br>   <td colspan="3" valign="bottom"><b> OPEX</b></td><br>   <td colspan="3" valign="bottom"><b>OP</b></td><br>   <td colspan="2" valign="bottom"><b>% of Sales</b></td><br>  </tr><tr><td valign="bottom">GAAP Results</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">995.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">284.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">28.5 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">260.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">23.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">2.4 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">1,078.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">271.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">25.2 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">248.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">23.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">2.2 </td><br>   <td valign="bottom">%</td><br>  </tr><tr><td valign="bottom">Restructuring and DN Now transformation expenses</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">3.3 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(38.5)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">41.8 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.1 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(18.5)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">20.6 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Amortization of Wincor Nixdorf purchase accounting intangible assets (non-cash)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.1 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(19.3)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">20.4 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">3.3 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(19.5)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">22.8 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-routine income/expense:</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Impairment - asset held for sale</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(4.1)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">4.1 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Legal/deal expense</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.3 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(2.6)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.9 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(2.8)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.8 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Divestitures and fixed asset sales</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">8.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(8.5)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Inventory charge/gain</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.6)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.6)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Other</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(4.0)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.5)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(3.5)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.3 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(6.8)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">7.1 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-routine expenses, net</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(3.7)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(7.2)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">3.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.3)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.1)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.2)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-GAAP Results</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">995.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">284.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">28.6 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">195.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">89.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">9.0 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">1,078.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">275.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">25.5 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">209.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">66.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">6.2 </td><br>   <td valign="bottom">%</td><br>  </tr></table><br> <br><br><table><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="12" valign="bottom"><b>Q3 2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="12" valign="bottom"><b>Q3 2019</b></td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Services</b></td><br>   <td colspan="3" valign="bottom"><b>Products</b></td><br>   <td colspan="3" valign="bottom"><b>Software</b></td><br>   <td colspan="3" valign="bottom"><b>Total GP</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Services</b></td><br>   <td colspan="3" valign="bottom"><b>Products</b></td><br>   <td colspan="3" valign="bottom"><b>Software</b></td><br>   <td colspan="3" valign="bottom"><b>Total GP</b></td><br>  </tr><tr><td valign="bottom">GAAP Results</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">149.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">79.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">55.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">284.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">147.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">83.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">40.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">271.4 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Restructuring and DN Now transformation expenses</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.6 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.2 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">3.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.2 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.1 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.8 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.1 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Amortization of Wincor Nixdorf purchase accounting intangible assets (non-cash)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.6 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.8 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">3.3 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-routine income/expense:</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Legal/deal expense</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.3 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Inventory charge/gain</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.6)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.6)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Other</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(4.0)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(4.0)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.2)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.3 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-routine expenses, net</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(4.0)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.3 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(3.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.2)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.1)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.3)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-GAAP Results</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">145.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">82.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">56.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">284.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">148.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">84.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">42.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">275.5 </td><br>   <td valign="bottom"> </td><br>  </tr></table><br> <br><br><table><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="16" valign="bottom"><b>YTD 9/30/2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="16" valign="bottom"><b>YTD 9/30/2019</b></td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Net Sales</b></td><br>   <td colspan="3" valign="bottom"><b>Gross Profit</b></td><br>   <td colspan="2" valign="bottom"><b>% of Sales</b></td><br>   <td colspan="3" valign="bottom"><b>OPEX</b></td><br>   <td colspan="3" valign="bottom"><b>OP</b></td><br>   <td colspan="2" valign="bottom"><b>% of Sales</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Net Sales</b></td><br>   <td colspan="3" valign="bottom"><b>Gross Profit</b></td><br>   <td colspan="2" valign="bottom"><b>% of Sales</b></td><br>   <td colspan="3" valign="bottom"><b>OPEX</b></td><br>   <td colspan="3" valign="bottom"><b>OP</b></td><br>   <td colspan="2" valign="bottom"><b>% of Sales</b></td><br>  </tr><tr><td valign="bottom">GAAP Results</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">2,796.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">758.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">27.1 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">740.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">18.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">0.7 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom">-2.71</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">3,257.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">796.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">24.5 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">790.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">6.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">0.2 </td><br>   <td valign="bottom">%</td><br>  </tr><tr><td valign="bottom">Restructuring and DN Now transformation expenses</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">5.8 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(104.4)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">110.2 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">6.2 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(58.0)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">64.2 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Amortization of Wincor Nixdorf purchase accounting intangible assets (non-cash)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">7.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(55.7)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">63.2 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">10.1 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(61.7)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">71.8 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-routine income/expense:</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Impairment - asset held for sale</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(4.1)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">4.1 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Legal/deal expense</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(8.2)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">8.2 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(15.9)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">15.9 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Acquisition integration</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.4)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.4 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Costs related to previously divested business in Germany</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">4.8 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">4.8 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Divestitures and fixed asset sales</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(12.8)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">12.8 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(5.9)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">5.9 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Loss making contracts related to discontinued offering</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">25.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">25.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Inventory charge/gain</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.3 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.3 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(10.0)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(10.0)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Other</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.4)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(2.7)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.3 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.9 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(9.4)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">12.3 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-routine expenses, net</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">31.2 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(27.8)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">59.0 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(7.1)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(32.6)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">25.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-GAAP Results</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">2,796.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">803.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">28.7 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">552.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">250.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">9.0 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">3,257.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">805.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">24.7 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">638.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">167.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">5.1 </td><br>   <td valign="bottom">%</td><br>  </tr></table><br> <br><br><table><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="12" valign="bottom"><b>YTD 9/30/2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="12" valign="bottom"><b>YTD 9/30/2019</b></td><br>  </tr><tr><td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Services</b></td><br>   <td colspan="3" valign="bottom"><b>Products</b></td><br>   <td colspan="3" valign="bottom"><b>Software</b></td><br>   <td colspan="3" valign="bottom"><b>Total GP</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Services</b></td><br>   <td colspan="3" valign="bottom"><b>Products</b></td><br>   <td colspan="3" valign="bottom"><b>Software</b></td><br>   <td colspan="3" valign="bottom"><b>Total GP</b></td><br>  </tr><tr><td valign="bottom">GAAP Results</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">398.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">212.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">148.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">758.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">424.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">266.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">105.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">796.7 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Restructuring and DN Now transformation expenses</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.8 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.6 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.4 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">5.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">3.1 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.2 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.9 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">6.2 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Amortization of Wincor Nixdorf purchase accounting intangible assets (non-cash)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">3.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">4.0 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">7.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">4.7 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">5.4 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">10.1 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-routine income/expense:</td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>   <td colspan="3" valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Costs related to previously divested business in Germany</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">4.8 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">4.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Loss making contracts related to discontinued offering</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">25.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">25.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Inventory charge/gain</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.2)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.3)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(9.7)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(10.0)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Other</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(2.4)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.0 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.4 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.5 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.9 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-routine expenses, net</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">25.6 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">5.6 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">31.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.1 </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(9.2)</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(7.1)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-GAAP Results</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">425.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">223.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">153.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">803.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">430.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">262.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">113.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">805.9 </td><br>   <td valign="bottom"> </td><br>  </tr></table><br/><br>Restructuring and DN Now transformation expenses relate to the business transformation plan focused on driving connected commerce, finance, sales and operational excellence, business integration and global workforce alignment, including GAAP restructuring costs, as well as the third-party costs of the DN Now transformation program and accelerated depreciation. The Wincor Nixdorf purchase accounting intangible assets relates to the respective amortization of intangible assets established in purchase accounting as management believes that this is useful information to investors by highlighting the impact on the company&quot;s operations. An impairment was recorded by the company related to a non-core business transferred to assets held for sale. Legal and deal expense primarily relates to third-party expenses and fees paid by the company for M&amp;A activity and obligations related to prior regulatory settlements, including the cost of acquisition and real estate tax in connection with the squeeze-out proceedings and related expenses in 2019. The Germany costs relate to a previously divested business. The divestitures and fixed asset sales relates to the divestitures and liquidation of non-core businesses in both 2020 and 2019, as well as the Venezuela business in 2019. The loss making contracts represent charges incurred for expected losses through the contractual service period. The inventory charge/gain relates to the company&quot;s re-assessment of primarily finished goods and service parts due to contract cancellations, and excess and obsolete inventory as a result of streamlining the company&quot;s product portfolio and optimizing its manufacturing footprint. Other includes incremental payments to essential service technicians for their contributions during the COVID-19 pandemic and certain IT projects, as well as executive severance and certain non-cash balance sheet adjustments in Brazil, Hong Kong and Canada in 2019. These impacts were partially offset by subsidies received related to the COVID-19 pandemic.<br/><br> </div><br> <br><br><div><br><ol><li><a/>Reconciliation of GAAP net income (loss) to EBITDA and Adjusted EBITDA (Non-GAAP measures) (Dollars in millions):</li><br></ol><table><tr><td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Q3 2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>Q3 2019</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>YTD 9/30/2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>YTD 9/30/2019</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>TTM 9/30/2020</b></td><br>  </tr><tr><td valign="bottom"><b>Net loss</b></td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(100.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(34.8)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(217.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(222.0)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(340.0)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Income tax expense (benefit)</td><br>   <td colspan="2" valign="bottom">(21.5)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">5.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(4.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">74.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">37.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Interest income</td><br>   <td colspan="2" valign="bottom">(1.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(5.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(7.0)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(7.7)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Interest expense</td><br>   <td colspan="2" valign="bottom">144.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">52.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">240.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">153.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">290.2 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Depreciation and amortization</td><br>   <td colspan="2" valign="bottom">43.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">49.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">138.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">155.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">187.5 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"><b>EBITDA</b></td><br>   <td colspan="2" valign="bottom">63.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">70.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">151.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">154.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">167.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Share-based compensation</td><br>   <td colspan="2" valign="bottom">3.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">5.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">11.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">19.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">15.7 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Foreign exchange (gain) loss, net</td><br>   <td colspan="2" valign="bottom">2.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">9.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">4.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">10.5 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Miscellaneous, net</td><br>   <td colspan="2" valign="bottom">1.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(4.1)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">2.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(3.3)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Equity in earnings of unconsolidated subsidiaries</td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.6)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(1.0)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Restructuring and DN Now transformation expenses</td><br>   <td colspan="2" valign="bottom">39.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">20.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">98.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">64.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">147.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-routine expenses, net</td><br>   <td colspan="2" valign="bottom">3.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">59.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">25.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">120.0 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom"><b>Adjusted EBITDA</b></td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">113.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">98.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">325.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">270.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">455.9 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">   Adjusted EBITDA % revenue</td><br>   <td colspan="2" valign="bottom">11.4 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">9.1 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">11.6 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">8.3 </td><br>   <td valign="bottom">%</td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">11.5 </td><br>   <td valign="bottom">%</td><br>  </tr></table><br/><br>The company define EBITDA as net loss excluding income tax benefit/expense, net interest expense, and depreciation and amortization expense. Consistent with the company&quot;s credit agreement, Adjusted EBITDA is EBITDA before the effect of the following items: share-based compensation, foreign exchange loss net, miscellaneous net, equity in earnings of unconsolidated subsidiaries, restructuring expenses and non-routine expenses net, as outlined in Note 1 of the non-GAAP measures. To remain comparable to the U.S. GAAP depreciation and amortization measures, the Company excluded the amortization of Wincor Nixdorf purchase accounting intangible assets from non-routine expenses, net in the Adjusted EBITDA reconciliation of $20.4 and $22.8 for the three months ended September 30, 2020 and 2019, respectively, and $63.2 and $71.8 for the nine months ended September 30, 2020 and 2019, respectively. Additionally, $2.8 and $11.9 of accelerated depreciation expense for the three and nine months ended September 30, 2020 was excluded from Restructuring and DN Now transformation expenses. Deferred financing fees amortization is included in interest expense and GAAP depreciation and amortization; as a result, the Company excluded from the depreciation and amortization caption $29.7 and $6.2 for the three months ended September 30, 2020 and 2019, respectively, and $41.1 and $16.3 for the nine months ended September 30, 2020 and 2019. Miscellaneous, net primarily consists of gain recognized on the surrender of company-owned life insurance contracts. These are non-GAAP financial measures used by management to enhance the understanding of our operating results. EBITDA and Adjusted EBITDA are key measures we use to evaluate our operational performance. We provide EBITDA and Adjusted EBITDA because we believe that investors and securities analysts will find EBITDA and Adjusted EBITDA to be useful measures for evaluating our operating performance and comparing our operating performance with that of similar companies that have different capital structures and for evaluating our ability to meet our future debt service, capital expenditures, and working capital requirements. However, EBITDA and Adjusted EBITDA should not be considered as alternatives to net income as a measure of operating results or as alternatives to cash flows from operating activities as a measure of liquidity in accordance with GAAP.<br/><br> </div><br> <br><br><div><br><ol><li><a/>Reconciliation of GAAP net loss and net loss attributable to Diebold Nixdorf, Incorporated to non-GAAP net income (loss) and net income (loss) attributable to Diebold Nixdorf, Incorporated, and diluted GAAP EPS to non-GAAP EPS (Dollars in millions, except per share data):</li><br></ol><table><tr><td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>Q3 2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>Q3 2019</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>YTD 9/30/2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="7" valign="bottom"><b>YTD 9/30/2019</b></td><br>  </tr><tr><td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>$</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>per share</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>$</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>per share</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>$</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>per share</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>$</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>per share</b></td><br>  </tr><tr><td valign="bottom">Net loss</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(100.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(1.30)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(34.8)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(0.45)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(217.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(2.80)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(222.0)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(2.90)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Net (loss) income attributable to noncontrolling interests</td><br>   <td colspan="2" valign="bottom">0.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.01 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.01 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.01 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(3.3)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.04)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Net loss attributable to Diebold Nixdorf, Incorporated</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(101.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(1.31)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(35.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(0.46)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(217.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(2.81)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(218.7)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(2.86)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Restructuring and DN Now transformation expenses</td><br>   <td colspan="2" valign="bottom">41.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.53 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">20.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.27 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">110.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.40 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">64.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.84 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Amortization of Wincor Nixdorf purchase accounting intangible assets (non-cash) </td><br>   <td colspan="2" valign="bottom">20.4 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.26 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">22.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.30 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">63.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.81 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">71.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.94 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Interest expense related to debt prepayment costs and write-off of deferred financings costs</td><br>   <td colspan="2" valign="bottom">95.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.21 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">95.3 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">1.21 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Gain on surrender of Company-owned life insurance policies</td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(7.3)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.09)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Non-routine (income)/expense</td><br>   <td colspan="2" valign="bottom">3.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.06 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">- </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">59.0 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.79 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">25.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.33 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Tax impact (inclusive of allocation of discrete tax items)</td><br>   <td colspan="2" valign="bottom">(37.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.47)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(11.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.17)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(75.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.97)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">9.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.13 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total adjusted net income (loss) (non-GAAP measure)</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">22.7 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">0.29 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(3.5)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(0.05)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">27.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">0.35 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(50.9)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(0.66)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Net (loss) income attributable to noncontrolling interests</td><br>   <td colspan="2" valign="bottom">0.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.01 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.01 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.5 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">0.01 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(3.3)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(0.04)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Total adjusted net income (loss) attributable to Diebold Nixdorf, Incorporated (non-GAAP measure)</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">22.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">0.28 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(4.4)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(0.06)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">26.6 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">0.34 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(47.6)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(0.62)</td><br>   <td valign="bottom"> </td><br>  </tr></table><br/><br>Refer to note 1 for additional information on non-routine (income)/expense for the periods presented.<br/><br> </div><br> <br><br><ol><li><a/>Net debt is calculated as follows (Dollars in millions):</li><br></ol><table><tr><td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>September 30, 2020</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>December 31,</b><br/><b>2019</b></td><br>   <td valign="bottom"> </td><br>   <td colspan="3" valign="bottom"><b>September 30, 2019</b></td><br>  </tr><tr><td valign="bottom">Cash, cash equivalents, restricted cash and short-term investments (GAAP measure)</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">284.1 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">290.9 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">260.5 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Cash included in assets held for sale</td><br>   <td colspan="2" valign="bottom">3.8 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">97.2 </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">38.9 </td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Debt instruments</td><br>   <td colspan="2" valign="bottom">(2,446.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(2,141.2)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td colspan="2" valign="bottom">(2,153.4)</td><br>   <td valign="bottom"> </td><br>  </tr><tr><td valign="bottom">Net debt (non-GAAP measure)</td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(2,158.3)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(1,753.1)</td><br>   <td valign="bottom"> </td><br>   <td valign="bottom"> </td><br>   <td valign="bottom">$</td><br>   <td valign="bottom">(1,854.0)</td><br>   <td valign="bottom"> </td><br>  </tr></table><br/><br>The company&quot;s management believes that given the significant cash, cash equivalents, restricted cash and short-term investments on its balance sheet that net cash against outstanding debt is a meaningful net debt calculation. At September 30, 2020, approximately 74% of the company&quot;s cash, cash equivalents, restricted cash and short-term investments reside in international jurisdictions.  For all other periods presented, more than 90% of the company&quot;s cash, cash equivalents, restricted cash and short-term investments reside in international jurisdictions.<br/><br/><br>###<br/><br/><br>PR_20-3996<br/><br> </div></div><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>28.10.2020  The DGAP Distribution Services include Regulatory Announcements, Financial/Corporate News and Press Releases. <br/>Archive at www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td align="left" valign="top">Language:</td><br>	<td align="left" valign="top">English</td><br></tr><tr><td align="left" valign="top">Company:</td><br>	<td align="left" valign="top">Diebold Nixdorf, Incorporated</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">5995 Mayfair Road</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">44720 North Canton, OH</td><br><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">United States</td><br></tr><tr><td align="left" valign="top">Internet:</td><br>	<td align="left" valign="top">www.dieboldnixdorf.com</td><br></tr></table><br/><table border="0"><tr><td align="left" valign="top" colspan="2"/><br></tr></table><table border="0"><tr><td align="left" valign="top" colspan="2"> </td><br></tr><tr><td align="left" valign="top">End of News</td><br>	<td align="left" valign="top">DGAP News Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>1143677  28.10.2020 <br></p><br><br><img src="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=1143677&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=1143677&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?248880" style="color:#666">DGAP-Adhoc: TRATON SE: TRATON und Navistar einig über Fortsetzung der Gespräche</a></h4>
                <p class="date">[2020.10.16. 18:43]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?248878" style="color:#666">DGAP-Adhoc: TRATON SE: TRATON and Navistar agreement in principle</a></h4>
                <p class="date">[2020.10.16. 18:43]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?246562" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc.  Enters into Strategic Partnership with U.S.-Israeli Cannabis Innovation Lab</a></h4>
                <p class="date">[2020.07.22. 15:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?246166" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. and Greek Joint Venture Partner to Launch &quot;Cannamo(TM)&quot; Brand of CBD Pet Products </a></h4>
                <p class="date">[2020.07.08. 17:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?244608" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. Files 2019 10-K Detailing Launch of Kaya Brands International and Issuance of Greek Cannabis License, COVID-19 Operational Response Report and 2019 Results of OperationsHoldings, Inc.: </a></h4>
                <p class="date">[2020.05.20. 20:25]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?238398" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. Hails Ontario&quot;s Easing of Cannabis Retail Licensing Restrictions, Readies Plan to Fast Track Kaya Shack(TM) Retail Cannabis Store Franchise Sales </a></h4>
                <p class="date">[2019.12.17. 14:01]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237425" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. (OTCQB:KAYS) 3rd Quarter 2019 10-Q Details Lower Domestic Costs, Results of 2019 Fall Kaya Farms(TM) Fall Production Run for Hash Oil and Developments in KAYS&quot; Expansion into International Cannabis Markets</a></h4>
                <p class="date">[2019.11.20. 14:11]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237236" style="color:#666">DGAP-News: EQS Group AG veröffentlicht Ergebnisse für das 3. Quartal und senkt Prognose für das Geschäftsjahr 2019</a></h4>
                <p class="date">[2019.11.14. 19:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237235" style="color:#666">DGAP-News: EQS Group AG publishes third quarter results and lowers forecast for the 2019 financial year</a></h4>
                <p class="date">[2019.11.14. 19:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237234" style="color:#666">DGAP-Adhoc: EQS Group AG publishes third quarter results and lowers forecast for the 2019 financial year</a></h4>
                <p class="date">[2019.11.14. 18:50]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2020 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>  
