<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-News: 1&1 AG schließt Verträge mit Vantage Towers und 1&1 Versatel für den Rollout ihres Mobilfunknetzes und veröffentlicht Prognose für das Geschäftsjahr 2022,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-News: 1&1 AG schließt Verträge mit Vantage Towers und 1&1 Versatel für den Rollout ihres Mobilfunknetzes und veröffentlicht Prognose für das Geschäftsjahr 2022,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2021. december 10.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="akt" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=263559&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-News: 1&1 AG schließt Verträge mit Vantage Towers und 1&1 Versatel für den Rollout ihres Mobilfunknetzes und veröffentlicht Prognose für das Geschäftsjahr 2022</h4>
        <p class="cikkdate">2021. december 09., csütörtök, 23:14</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p><br><br>DGAP-News: 1&amp;1 AG<br><br><br> / Schlagwort(e): Vertrag/Prognose<br><br><br><br/><br><br><br>1&amp;1 AG schließt Verträge mit Vantage Towers und 1&amp;1 Versatel für den Rollout ihres Mobilfunknetzes und veröffentlicht Prognose für das Geschäftsjahr 2022 <br/><br/><br><br><br><br><br><br><br>09.12.2021 / 23:14 <br/><br><br><br><br>Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br/><br/></p><br><br><hr/><div><p> </p><br><br><p><b>1&amp;1 AG schließt Verträge mit Vantage Towers und 1&amp;1 Versatel für den Rollout ihres Mobilfunknetzes und veröffentlicht Prognose für das Geschäftsjahr 2022</b></p><br><br><p><br/><b>Maintal, 9. Dezember 2021</b>. Die 1&amp;1 Mobilfunk GmbH, eine Tochtergesellschaft der 1&amp;1 AG, und die Vantage Towers AG, eines der führenden europäischen Unternehmen für Funkturminfrastruktur, haben einen langfristigen Vertrag zur Bereitstellung von deutschlandweit bis zu 5.000 Antennenstandorten unterzeichnet. Parallel wurde ein Intercompany-Vertrag zwischen der 1&amp;1 Mobilfunk GmbH und der 1&amp;1 Versatel Deutschland GmbH über die Bereitstellung von Glasfaseranbindungen und Rechenzentren geschlossen.</p><br><br><p><b>Vantage Towers als erster Partner für die passive Netzinfrastruktur </b></p><br><br><p>Vantage Towers ist einer der größten Eigentümer von Funkmasten in Deutschland. Als solcher wird das Unternehmen maßgeblich für die Bereitstellung der passiven Netzinfrastruktur im 1&amp;1-Mobilfunknetz zuständig sein. Mit dem nun geschlossenen Vertrag hat 1&amp;1 Zugriff auf mehrere Tausend bereits bestehende Funkmasten von Vantage Towers sowie auf weitere neu zu erschließende Antennenstandorte. Konkret wurde die Mitnutzung von 3.800 Dach- und Maststandorten bis Ende 2025 vereinbart. Dazu kommt eine potenzielle Erweiterung auf bis zu 5.000 Standorte.</p><br><br><p>Zudem zeichnet Vantage Towers verantwortlich für die Installation der 1&amp;1 5G-Hochleistungsantennen an seinen Funkmasten und leistet Dienste in den Bereichen Genehmigungsverfahren, Bauvorbereitung und Bau neuer Antennenstandorte. Die Laufzeit der einzelnen Standortmieten beträgt mindestens 20 Jahre und kann durch 1&amp;1 mehrfach verlängert werden.</p><br><br><p>"Nachdem wir im August unsere weitreichende Technologie-Partnerschaft mit dem japanischen OpenRAN-Experten Rakuten bekannt gegeben haben, konnten wir mit Vantage Towers nun einen starken Partner für die passive Netzinfrastruktur gewinnen", so Ralph Dommermuth, CEO der 1&amp;1 AG. "Durch Kooperationen mit etablierten Funkturmbetreibern wollen wir vornehmlich bereits bestehende Antennenstandorte nutzen. Das schont Umwelt und Ressourcen und beschleunigt zugleich unsere Ausbaugeschwindigkeit."</p><br><br><p>"Die Partnerschaft mit 1&amp;1 ist ein weiterer wichtiger Meilenstein für uns und zeigt, dass wir in der Lage sind, interessante organische Wachstumsmöglichkeiten zu erschließen. Durch die Mitnutzung unserer Standorte kann 1&amp;1 mit der zeitnahen Einführung seines 5G-Netzes fortfahren - kosteneffizient und qualitativ hochwertig. Wir freuen uns, damit einen Beitrag zu einem zügigen Ausbau von 5G in Deutschland und einer nachhaltigen Digitalisierung in Europa zu leisten", so Vivek Badrinath, CEO der Vantage Towers AG.</p><br><br><p><b>Anmietung von Glasfaserleitungen und Rechenzenten bei 1&amp;1 Versatel </b></p><br><br><p>Sämtliche 1&amp;1-Antennen werden an Glasfaserleitungen angeschlossen. Für das Kernnetz sind vier zentrale Rechenzentren vorgesehen, daran angeschlossen entstehen mehr als fünfhundert dezentrale Rechenzentren, an welche die Antennenstandorte angebunden werden. Diese Architektur ermöglicht extrem kurze Übertragungswege, welche für Echtzeitanwendungen unabdingbar sind. Die 1&amp;1 Schwestergesellschaft, 1&amp;1 Versatel Deutschland GmbH, verfügt über eines der größten und leistungsfähigsten Glasfaser-Transportnetze Deutschlands und wird für das Zugangsnetz (insbesondere Glasfaserleitungen) sowie den Aufbau und Betrieb der 1&amp;1-Rechenzentren zuständig sein. Der Intercompany-Vertrag zur Anmietung von Glasfaserleitungen und Rechenzentrumsinfrastruktur hat eine initiale Laufzeit bis Ende 2050.</p><br><br><p><b>1&amp;1-OpenRAN verlagert Netzintelligenz vollständig in die Cloud</b></p><br><br><p>Im Unterschied zu traditionellen Netzarchitekturen trennt der von 1&amp;1 gewählte OpenRAN-Ansatz konsequent zwischen Hardware und Software. Während die Intelligenz in herkömmlichen proprietären Mobilfunknetzen vor allem auf dedizierter Hardware an den jeweiligen Antennenstandorten untergebracht ist, liegen alle Netzfunktionen im 1&amp;1-OpenRAN in einer privaten Cloud und werden per Software gesteuert. Umrüstungen oder Wartungen an den Basisstationen der Antennen sind damit obsolet. Updates erfolgen effizient und kostengünstig durch Software-Aktualisierungen.</p><br><br><p>In den 1&amp;1-Rechenzentren kommen ausschließlich marktübliche Cloud-Server zum Einsatz. Mobilfunktechnik im ursprünglichen Sinne sind damit lediglich die 5G-Hochleistungsantennen, die an den sonst schlanken Funkmasten angebracht werden.</p><br><br><p><b>Positiver Ausblick für das Geschäftsjahr 2022</b></p><br><br><p>Für das Geschäftsjahr 2022 prognostiziert 1&amp;1 ein weiteres Wachstum beim Service-Umsatz auf ca. 3,2 Mrd. EUR sowie ein EBITDA auf diesjährigem Niveau (Erwartung 2021: ca. 670 Mio. EUR). In der EBITDA-Prognose 2022 enthalten ist ein Anstieg der initialen Kosten für den 5G-Netzaufbau um ca. 30 Mio. EUR auf ca. 70 Mio. EUR (2021: ca. 40 Mio. EUR, nach bisher erwarteten 30 Mio. EUR).</p><br><br><p>Vor allem aufgrund der Anschaffung von Antennen, Rechnern und Software für das 1&amp;1 Mobilfunknetz sollen die Investitionsausgaben (Capex) 2022 auf ca. 400 Mio. EUR steigen (2021: ca. 75 Mio. EUR).</p><br><br><p>Maintal, 9. Dezember 2021</p><br><br><p>1&amp;1 AG<br/><br>Der Vorstand<br/><br/><b>Über die 1&amp;1 AG</b></p><br><br><p>Die 1&amp;1 AG ist ein börsennotierter Telekommunikationsanbieter mit Sitz in Maintal. Das Unternehmen gehört zum Konzernverbund der United Internet AG. 1&amp;1 bietet seinen Kunden ein umfassendes Portfolio an Mobilfunk- und Breitband-Zugängen an. Außerdem attraktive Bundle-Produkte aus Mobilfunk und Festnetz sowie Mehrwert-Anwendungen wie Heimvernetzung, Online-Storage, Video-on-Demand, Smart Home-Lösungen oder IPTV. Während die Marke 1&amp;1 Value- und Premiumsegmente adressiert, sprechen die Discount-Marken des Konzerns preisbewusste Zielgruppen an.</p><br><br><p>Nach der erfolgreichen Teilnahme an der 5G-Frequenzauktion baut 1&amp;1 auf Basis der neuen OpenRAN-Technologie das innovativste Mobilfunknetz Europas. Im Mai 2021 hat 1&amp;1 eine National Roaming-Vereinbarung mit Telefónica Deutschland abgeschlossen, durch die das Unternehmen seinen Kunden bereits während der Aufbauphase des Netzes flächendeckenden Empfang bieten kann. Im August 2021 gab das Unternehmen eine weitreichende Technologie-Partnerschaft mit dem weltweit führenden OpenRAN-Experten Rakuten bekannt.</p><br><br><p>Seit dem 8. November 2021 firmiert die frühere Drillisch Netz AG unter 1&amp;1 Mobilfunk GmbH.</p><br><br><p> </p><br><br><p><b>Über die Vantage Towers AG</b></p><br><br><p>Die Vantage Towers AG ist mit rund 82.000 Funkmaststandorten in zehn Ländern ein führender Funkmastbetreiber in Europa, der Menschen, Unternehmen und internetfähige Geräte miteinander verbindet - in Städten wie auf dem Land.</p><br><br><p>Das Unternehmen wurde 2020 gegründet und hat seinen Sitz in Düsseldorf. Seit dem 18. März 2021 ist Vantage Towers im Prime Standard der Deutschen Börse in Frankfurt gelistet. Am 20. September wurde das Unternehmen in den MDAX und TecDAX aufgenommen.</p><br><br><p>Zum Portfolio von Vantage Towers gehören Türme, Masten, Dachstandorte, Distributed Antenna Systems (DAS) sowie Small Cells. Durch den Bau, Betrieb und die Vermietung dieser passiven Infrastruktur an (Mobil-) Funknetzbetreiber, IoT-Anbieter oder Versorgungsunternehmen trägt Vantage Towers maßgeblich zu einer besseren Konnektivität und nachhaltigen Digitalisierung in Europa bei.</p><br><br><p>Für weitere Informationen besuchen Sie bitte unsere Website unter <a href="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=redirect&amp;url=42bf26d15512737388f5cba1570aa2c9&amp;application_id=1256276&amp;site_id=geo_holding_tug&amp;application_name=news">https://www.vantagetowers.com/en</a>, folgen Sie uns auf Twitter unter <a href="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=redirect&amp;url=4ae4ee4bc4d59a47ccc48d3058586ce1&amp;application_id=1256276&amp;site_id=geo_holding_tug&amp;application_name=news">@VantageTowers</a> oder vernetzen Sie sich mit uns auf LinkedIn unter <a href="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=redirect&amp;url=b00da6d4a8c7d991b3b55c65abc79594&amp;application_id=1256276&amp;site_id=geo_holding_tug&amp;application_name=news">www.linkedin.com/company/vantagetowers</a>.</p><br><br><p> </p><br><br><p><b>Über 1&amp;1 Versatel Deutschland GmbH</b></p><br><br><p>1&amp;1 Versatel ist als Telekommunikations-Spezialist für Firmenkunden einer der führenden Anbieter von Daten-, Internet- und Sprachdiensten in Deutschland. Das Unternehmen ist eine 100-prozentige Tochtergesellschaft der börsennotierten United Internet AG (ISIN DE0005089031). 1&amp;1 Versatel betreibt eines der größten und leistungsfähigsten Glasfasernetze Deutschlands - es ist in über 250 Städten verfügbar. Aufgrund seiner leistungsstarken Infrastruktur und seines umfassenden Produktportfolios sowie der konsequenten Ausrichtung auf Firmenkunden ist 1&amp;1 Versatel in der Lage, auch auf komplexe Kundenanforderungen einzugehen. 1&amp;1 Versatel forciert als Treiber der Gigabit-Gesellschaft den kontinuierlichen Ausbau des Glasfasernetzes für Deutschland.</p><br><br><p> </p><br><br><p><b>Pressekontakt 1&amp;1 AG</b><br/><br>Lisa Pleiß<br/><br>Head of Corporate Communications<br/><br>Mail: <a href="mailto:presse@1und1.de">presse@1und1.de</a></p><br></div><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>09.12.2021  Veröffentlichung einer Corporate News/Finanznachricht, übermittelt durch DGAP - ein Service der EQS Group AG.<br/>Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br/><br/>Die DGAP Distributionsservices umfassen gesetzliche Meldepflichten, Corporate News/Finanznachrichten und Pressemitteilungen.<br/>Medienarchiv unter http://www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td align="left" valign="top">Sprache:</td><br>	<td align="left" valign="top">Deutsch</td><br></tr><tr><td align="left" valign="top">Unternehmen:</td><br>	<td align="left" valign="top">1&amp;1 AG</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Wilhelm-Röntgen-Straße 1-5</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">63477 Maintal</td><br><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Deutschland</td><br></tr><tr><td align="left" valign="top">Telefon:</td><br>	<td align="left" valign="top">+49 (0) 6181 - 412 218</td><br></tr><tr><td align="left" valign="top">Fax:</td><br>	<td align="left" valign="top">+49 (0) 6181 - 412 183</td><br></tr><tr><td align="left" valign="top">E-Mail:</td><br>	<td align="left" valign="top">ir@1und1.de</td><br></tr><tr><td align="left" valign="top">Internet:</td><br>	<td align="left" valign="top">www.1und1.AG</td><br></tr><tr><td align="left" valign="top">ISIN:</td><br>	<td align="left" valign="top">DE0005545503</td><br></tr><tr><td align="left" valign="top">WKN:</td><br>	<td align="left" valign="top">554550</td><br></tr><tr><td align="left" valign="top">Indizes:</td><br>	<td align="left" valign="top">SDAX<br/>TecDAX</td><br></tr><tr><td align="left" valign="top">Börsen:</td><br>	<td align="left" valign="top">Regulierter Markt in Frankfurt (Prime Standard); Freiverkehr in Berlin, Düsseldorf, Hamburg, München, Stuttgart, Tradegate Exchange</td><br></tr><tr><td align="left" valign="top">EQS News ID:</td><br>	<td align="left" valign="top">1256276</td><br></tr></table><br/><table border="0"><tr><td align="left" valign="top" colspan="2"/><br></tr></table><table border="0"><tr><td align="left" valign="top" colspan="2"> </td><br></tr><tr><td align="left" valign="top">Ende der Mitteilung</td><br>	<td align="left" valign="top">DGAP News-Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>1256276  09.12.2021 <br></p><br><br><img src="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=1256276&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=1256276&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?254171" style="color:#666">EQS-News: Focus Financial Partners Announces the Launch of Beryllus Capital in a Leading-Edge Joint Venture with the Hinduja Group</a></h4>
                <p class="date">[2021.03.22. 12:45]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?248880" style="color:#666">DGAP-Adhoc: TRATON SE: TRATON und Navistar einig über Fortsetzung der Gespräche</a></h4>
                <p class="date">[2020.10.16. 18:43]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?248878" style="color:#666">DGAP-Adhoc: TRATON SE: TRATON and Navistar agreement in principle</a></h4>
                <p class="date">[2020.10.16. 18:43]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?246562" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc.  Enters into Strategic Partnership with U.S.-Israeli Cannabis Innovation Lab</a></h4>
                <p class="date">[2020.07.22. 15:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?246166" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. and Greek Joint Venture Partner to Launch &quot;Cannamo(TM)&quot; Brand of CBD Pet Products </a></h4>
                <p class="date">[2020.07.08. 17:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?244608" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. Files 2019 10-K Detailing Launch of Kaya Brands International and Issuance of Greek Cannabis License, COVID-19 Operational Response Report and 2019 Results of OperationsHoldings, Inc.: </a></h4>
                <p class="date">[2020.05.20. 20:25]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?238398" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. Hails Ontario&quot;s Easing of Cannabis Retail Licensing Restrictions, Readies Plan to Fast Track Kaya Shack(TM) Retail Cannabis Store Franchise Sales </a></h4>
                <p class="date">[2019.12.17. 14:01]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237425" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. (OTCQB:KAYS) 3rd Quarter 2019 10-Q Details Lower Domestic Costs, Results of 2019 Fall Kaya Farms(TM) Fall Production Run for Hash Oil and Developments in KAYS&quot; Expansion into International Cannabis Markets</a></h4>
                <p class="date">[2019.11.20. 14:11]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237236" style="color:#666">DGAP-News: EQS Group AG veröffentlicht Ergebnisse für das 3. Quartal und senkt Prognose für das Geschäftsjahr 2019</a></h4>
                <p class="date">[2019.11.14. 19:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?237235" style="color:#666">DGAP-News: EQS Group AG publishes third quarter results and lowers forecast for the 2019 financial year</a></h4>
                <p class="date">[2019.11.14. 19:15]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2021 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
