<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-PVR: Daimler Truck Holding AG: Release according to Article 40, Section 1 of the WpHG [the German Securities Trading Act] with the objective of Europe-wide distribution,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-PVR: Daimler Truck Holding AG: Release according to Article 40, Section 1 of the WpHG [the German Securities Trading Act] with the objective of Europe-wide distribution,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2022. március 10.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="akt" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=266356&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-PVR: Daimler Truck Holding AG: Release according to Article 40, Section 1 of the WpHG [the German Securities Trading Act] with the objective of Europe-wide distribution</h4>
        <p class="cikkdate">2022. március 09., szerda, 18:16</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p><br><br>DGAP Voting Rights Announcement: Daimler Truck Holding AG<br><br><br><br><br/><br><br><br>Daimler Truck Holding AG: Release according to Article 40, Section 1 of the WpHG [the German Securities Trading Act] with the objective of Europe-wide distribution <br/><br/><br><br><br><br><br><br><br>09.03.2022 / 18:16 <br/><br><br><br>Dissemination of a Voting Rights Announcement transmitted by DGAP - a service of EQS Group AG.<br/><br><br>The issuer is solely responsible for the content of this announcement.<br/><br/></p><br><br><hr/><div><div><br><strong>Notification of Major Holdings</strong><br><br><br/><br/><strong>1. Details of issuer</strong><br><table border="1"><tr><td>Name:</td><br>	<td>Daimler Truck Holding AG</td><br></tr><tr><td>Street:</td><br>	<td>Fasanenweg 10</td><br></tr><tr><td>Postal code:</td><br>	<td>70771</td><br></tr><tr><td>City:</td><br>	<td>Leinfelden-Echterdingen<br/>Germany</td><br></tr><tr><td>Legal Entity Identifier (LEI):</td><br>	<td>529900PW78JIYOUBSR24</td><br></tr></table><br/><strong>2. Reason for notification</strong><br><table border="1"><tr><td>X</td><br>	<td>Acquisition/disposal of shares with voting rights</td><br></tr><tr><td> </td><br>	<td>Acquisition/disposal of instruments</td><br></tr><tr><td> </td><br>	<td>Change of breakdown of voting rights</td><br></tr><tr><td> </td><br>	<td>Other reason:<br/></td><br></tr></table><br/><strong>3. Details of person subject to the notification obligation</strong><br><table border="1"><tr><td>Legal entity: BlackRock, Inc.<br/>City of registered office, country: Wilmington, Delaware, United States of America (USA)</td><br></tr></table><br/><strong>4. Names of shareholder(s)</strong><br/><br>holding directly 3% or more voting rights, if different from 3.<br/><table border="1"><tr><td> </td><br></tr></table><br/><strong>5. Date on which threshold was crossed or reached:</strong><br><table border="1"><tr><td>04 March 2022</td><br></tr></table><br/><strong>6. Total positions</strong><br><table border="1"><tr><td> </td><br>	<td align="right">% of voting rights attached to shares <br/>(total of 7.a.)</td><br>	<td align="right">% of voting rights through instruments <br/>(total of 7.b.1 + 7.b.2)</td><br>	<td align="right">Total of both in % <br/>(7.a. + 7.b.)</td><br>	<td align="right">Total number of voting rights pursuant to Sec. 41 WpHG</td><br></tr><tr><td>New</td><br>	<td align="right">3.01 %</td><br>	<td align="right">0.04 %</td><br>	<td align="right">3.04 %</td><br>	<td align="right">822951882</td><br></tr><tr><td>Previous notification</td><br>	<td align="right">2.99 %</td><br>	<td align="right">0.04 %</td><br>	<td align="right">3.03 %</td><br>	<td align="right">/</td><br></tr></table><br/><strong>7. Details on total positions</strong><br><br/><strong>a. Voting rights attached to shares (Sec. 33, 34 WpHG)</strong><br><table border="1"><tr><td>ISIN</td><br>	<td colspan="2" align="center">Absolute</td><br>	<td colspan="2" align="center">In %</td><br></tr><tr><td> </td><br>	<td align="right">Direct <br/>(Sec. 33 WpHG)</td><br>	<td align="right">Indirect <br/>(Sec. 34 WpHG)</td><br>	<td align="right">Direct <br/>(Sec. 33 WpHG)</td><br>	<td align="right">Indirect <br/>(Sec. 34 WpHG)</td><br></tr><tr><td>DE000DTR0CK8</td><br>	<td align="right">0</td><br>	<td align="right">24743721</td><br>	<td align="right">0 %</td><br>	<td align="right">3.01 %</td><br></tr><tr><td>US23384L1017</td><br>	<td align="right">0</td><br>	<td align="right">9228</td><br>	<td align="right">0 %</td><br>	<td align="right">0.001 %</td><br></tr><tr><td><strong>Total</strong></td><br>	<td colspan="2" align="center">24752949</td><br>	<td colspan="2" align="center">3.01 %</td>	<br></tr></table><br/><strong>b.1. Instruments according to Sec. 38 (1) no. 1 WpHG</strong><br><table border="1"><tr><td>Type of instrument</td><br>	<td>Expiration or maturity date</td><br>	<td>Exercise or conversion period</td><br>	<td align="right">Voting rights absolute</td><br>	<td align="right">Voting rights in %</td><br></tr><tr><td>Lent Securities (right to recall)</td><br>	<td>N/A</td><br>	<td>N/A</td><br>	<td align="right">88771</td><br>	<td align="right">0.01 %</td><br></tr><tr><td> </td><br>	<td> </td><br>	<td><strong>Total</strong></td><br>	<td align="right">88771</td><br>	<td align="right">0.01 %</td><br></tr></table><br/><strong>b.2. Instruments according to Sec. 38 (1) no. 2 WpHG</strong><br><table border="1"><tr><td>Type of instrument</td><br>	<td>Expiration or maturity date</td><br>	<td>Exercise or conversion period</td><br>	<td>Cash or physical settlement</td><br>	<td align="right">Voting rights absolute</td><br>	<td align="right">Voting rights in %</td><br></tr><tr><td>Contract for Difference</td><br>	<td>N/A</td><br>	<td>N/A</td><br>	<td>Cash</td><br>	<td align="right">211358</td><br>	<td align="right">0.03 %</td><br></tr><tr><td> </td><br>	<td> </td><br>	<td> </td><br>	<td><strong>Total</strong></td><br>	<td align="right">211358</td><br>	<td align="right">0.03 %</td><br></tr></table><br/><strong>8. Information in relation to the person subject to the notification obligation</strong><br/><table border="1"><tr><td> </td><br>	<td>Person subject to the notification obligation is not controlled nor does it control any other undertaking(s) that directly or indirectly hold(s) an interest in the (underlying) issuer (1.).</td><br></tr><tr><td>X</td><br>	<td>Full chain of controlled undertakings starting with the ultimate controlling natural person or legal entity:</td><br></tr></table><br/><table border="1"><tr><td>Name</td><br>	<td align="right">% of voting rights (if at least 3% or more)</td><br>	<td align="right">% of voting rights through instruments (if at least 5% or more)</td><br>	<td align="right">Total of both (if at least 5% or more)</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>Trident Merger LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Capital Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Advisors, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>Trident Merger LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>Amethyst Intermediate LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>Aperio Holdings LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>Aperio Group, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 4, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 6, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Delaware Holdings Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock (Singapore) Holdco Pte. Ltd.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock (Singapore) Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 4, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 6, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Delaware Holdings Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Fund Advisors</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 4, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 6, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Delaware Holdings Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Institutional Trust Company, National Association</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Australia Holdco Pty. Ltd.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management (Australia) Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock (Singapore) Holdco Pte. Ltd.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock HK Holdco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Asset Management North Asia Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 4, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 6, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Delaware Holdings Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Institutional Trust Company, National Association</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>SAE Liquidity Fund (GenPar), LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 3, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Canada Holdings LP</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Canada Holdings ULC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Asset Management Canada Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock (Singapore) Holdco Pte. Ltd.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock HK Holdco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Lux Finco S. a r.l.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Japan Holdings GK</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Japan Co., Ltd.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 3, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman 1 LP</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay Finco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay IV Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 3, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman 1 LP</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay Finco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay IV Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Finance Europe Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Advisors (UK) Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 3, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman 1 LP</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay Finco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay IV Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Luxembourg Holdco S.a.r.l.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock (Luxembourg) S.A.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 3, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman 1 LP</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay Finco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay IV Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Life Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 3, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman 1 LP</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay Finco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay IV Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Finance Europe Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management (UK) Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 3, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman 1 LP</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay Finco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay IV Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Luxembourg Holdco S.a.r.l.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management Ireland Holdings Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Asset Management Ireland Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 3, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman 1 LP</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay Finco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay IV Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Luxembourg Holdco S.a.r.l.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock UK Holdco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Asset Management Schweiz AG</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 3, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman 1 LP</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay Finco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay IV Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Finance Europe Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management (UK) Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Fund Managers Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 3, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman 1 LP</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay Finco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay IV Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Finance Europe Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock (Netherlands) B.V.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Asset Management Deutschland AG</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 3, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman 1 LP</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay Finco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay IV Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Luxembourg Holdco S.a.r.l.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Investment Management Ireland Holdings Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Asset Management Ireland Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Solutions Funds ICAV</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 2, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Financial Management, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock International Holdings, Inc.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BR Jersey International Holdings L.P.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Holdco 3, LLC</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman 1 LP</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay Finco Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Cayman West Bay IV Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Group Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Finance Europe Limited</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock (Netherlands) B.V.</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>BlackRock Asset Management Deutschland AG</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>iShares (DE) I Investmentaktiengesellschaft mit Teilgesellschaftsvermögen</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr><tr><td>-</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr></table><br/><strong>9. In case of proxy voting according to Sec. 34 para. 3 WpHG</strong><br/><br>(only in case of attribution of voting rights in accordance with Sec. 34 para. 1 sent. 1 No. 6 WpHG)<br/><br/><br>Date of general meeting: <br/><br>Holding total positions after general meeting (6.) after annual general meeting:<br/><table border="1"><tr><td align="right">Proportion of voting rights</td><br>	<td align="right">Proportion of instruments</td><br>	<td align="right">Total of both</td><br></tr><tr><td align="right"> %</td><br>	<td align="right"> %</td><br>	<td align="right"> %</td><br></tr></table><br/><strong>10. Other explanatory remarks:</strong><br/><table border="1"><tr><td> </td> <br></tr></table><br/><br>Date<br/><table border="1"><tr><td>09 March 2022</td><br></tr></table><br/></div></div><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>09.03.2022  The DGAP Distribution Services include Regulatory Announcements, Financial/Corporate News and Press Releases.<br/>Archive at www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td align="left" valign="top">Language:</td><br>	<td align="left" valign="top">English</td><br></tr><tr><td align="left" valign="top">Company:</td><br>	<td align="left" valign="top">Daimler Truck Holding AG</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Fasanenweg 10</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">70771 Leinfelden-Echterdingen</td><br><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Germany</td><br></tr><tr><td align="left" valign="top">Internet:</td><br>	<td align="left" valign="top">www.daimlertruck.com</td><br></tr></table><br/><table border="0"><tr><td align="left" valign="top" colspan="2"/><br></tr></table><table border="0"><tr><td align="left" valign="top" colspan="2"> </td><br></tr><tr><td align="left" valign="top">End of News</td><br>	<td align="left" valign="top">DGAP News Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>1298849  09.03.2022 <br></p><br><br><img src="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=1298849&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=1298849&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?266266" style="color:#666">Evonik Industries and Laxxon Medical see future in 3D screen printed pharmaceuticals </a></h4>
                <p class="date">[2022.03.08. 15:02]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?266263" style="color:#666">Evonik und Laxxon Medical sehen Zukunftsmarkt für 3D-Druck von Tabletten</a></h4>
                <p class="date">[2022.03.08. 15:02]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?265521" style="color:#666">&quot;Game Changing&quot; Technology Enables QR Code Integration with 3D Screen Printing</a></h4>
                <p class="date">[2022.02.16. 17:31]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?264316" style="color:#666">Laxxon Medical to Participate in the 24th Annual Needham Virtual Growth Conference</a></h4>
                <p class="date">[2022.01.07. 16:40]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?254171" style="color:#666">EQS-News: Focus Financial Partners Announces the Launch of Beryllus Capital in a Leading-Edge Joint Venture with the Hinduja Group</a></h4>
                <p class="date">[2021.03.22. 12:45]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?248880" style="color:#666">DGAP-Adhoc: TRATON SE: TRATON und Navistar einig über Fortsetzung der Gespräche</a></h4>
                <p class="date">[2020.10.16. 18:43]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?248878" style="color:#666">DGAP-Adhoc: TRATON SE: TRATON and Navistar agreement in principle</a></h4>
                <p class="date">[2020.10.16. 18:43]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?246562" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc.  Enters into Strategic Partnership with U.S.-Israeli Cannabis Innovation Lab</a></h4>
                <p class="date">[2020.07.22. 15:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?246166" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. and Greek Joint Venture Partner to Launch &quot;Cannamo(TM)&quot; Brand of CBD Pet Products </a></h4>
                <p class="date">[2020.07.08. 17:15]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?244608" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. Files 2019 10-K Detailing Launch of Kaya Brands International and Issuance of Greek Cannabis License, COVID-19 Operational Response Report and 2019 Results of OperationsHoldings, Inc.: </a></h4>
                <p class="date">[2020.05.20. 20:25]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2022 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
