<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <META http-equiv="Content-Language" content="hu-HU" />
    <META NAME="AUTHOR" CONTENT="Magyar Tőkepiac"/>
    <META NAME="COPYRIGHT" CONTENT="Copyright (c) by Magyar Tőkepiac"/>
    <META NAME="KEYWORDS" CONTENT=""/>
    <META NAME="DESCRIPTION" CONTENT=""/>
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"/>
    <META NAME="REVISIT-AFTER" CONTENT="1 DAYS"/>
    <meta name="verify-v1" content="ztCRbYlyBOoUscOcjXh3R9fgr9Vmb94irAYGO7p5n9k=" />
    
    <link rel="AUTHOR" title="Impresszum" href="http://www.magyartokepiac.huimpresszum" />
    <link rel="HOME" title="www.szabadfold.hu" href="http://www.magyartokepiac.hu" />
    
    <link href="/css/site.css" type="text/css" rel="stylesheet">
    <link href="/css/base.css" type="text/css" rel="stylesheet">
    <link href="/css/all.css" type="text/css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/css/modal.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/lightbox.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/opentip.css" media="screen" />
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="http://www.magyartokepiac.hu/rss" title="DGAP-PVR: Novem Group S.A.: Release according to Article 11, Section 6 of the Luxembourg Transparency Law and Article 40, Section 1 of WpHG with the objective of Europe-wide distribution,Magyar Tőkepiac" type="application/rss+xml" rel="alternate" />
    
    <title>DGAP-PVR: Novem Group S.A.: Release according to Article 11, Section 6 of the Luxembourg Transparency Law and Article 40, Section 1 of WpHG with the objective of Europe-wide distribution,Magyar Tőkepiac</title>
    
    <script src="/proto/dist/prototype.js"  type="text/javascript"></script>
    <script src="/proto/src/scriptaculous.js" type="text/javascript"></script>
    <script src="/proto/actions.js" type="text/javascript"></script>
    <script src="/proto/modal.js" type="text/javascript"></script>
    <script src="/proto/cookie.js" type="text/javascript"></script>
    <script src="/proto/lightbox.js" type="text/javascript"></script>
    <script src="/proto/opentip.js" type="text/javascript"></script>
	<script src="/proto/ie6blocker.js" type="text/javascript"></script>
    
</head>
<body>
<div id="ajax_munkaterulet" style="display:none"></div><div id="bgr">
    <div id="center">
        <div id="header">
        	<div id="header">
		<div id="header_top">
			<div class="date">2022. július 05.</div>
			<div class="text">&nbsp;</div>
		</div>
		<div class="logo"><a href="/">Magyar Tőkepiac</a></div>
		<div class="search_box">
        <form action="/kereses" method="get" name="searchHeaderBox">
			<div class="mezo"><input type="text" value="" id="kereses_txt" name="kereses_txt"></div>
			<div class="button">
            <input type="button" onClick="javascript:document.searchHeaderBox.submit()" value="Keresés" name="search">
            </div>
		</form>	
		</div>
	</div>
    
    
    <div id="header_menu">
		        <div class="fomenu">

                        <div class=""><a href="/kozzetetelek">Közzétételek - archívum</a></div>
            
                        <span>|</span>            <div class="akt"><a href="/dgap">DGAP</a></div>
            
            	
        </div>
  	
            <div id="header_almenu">
                <div class="almenu">  
        								<a class="" href="/dgap/adhoc">DGAP- Adhoc</a>
				
								<span>|</span>				<a class="" href="/dgap/dd">DGAP - DD</a>
				
								<span>|</span>				<a class="akt" href="/dgap/pvr">DGAP - PVR</a>
				
								<span>|</span>				<a class="" href="/dgap/nvr">DGAP - NVR</a>
				
								<span>|</span>				<a class="" href="/dgap/afr">DGAP - AFR</a>
				
								<span>|</span>				<a class="" href="/dgap/cms">DGAP - CMS</a>
				
								<span>|</span>				<a class="" href="/dgap/news">DGAP - News</a>
				
				                </div>
            </div>
            </div>
    
    <!-- div id="header_index">
		    </div -->
            <div id="help_modal_div" style="display:none;position:absolute;top:0px;">
        <div style="margin: 20px;">
<h1>Tisztelt látogatónk!</h1>
<p>A Magyar Tőkepiac 2013. április 9-től megszünteti  szolgáltatását; új közzétételt nem veszünk fel és nem teszünk közzé. A korábban  megjelentetett közzétételek az archívumban továbbra is a régi módon kereshetők,  böngészhetők maradnak.</p>
<p>Ugyancsak megszűnik a BÉT kereskedési- és  cégadatok, a befektetési alapok, a különféle nemzetközi indexek, és a  devizapiaci adatok és árfolyamok, valamint grafikonok szolgáltatása.</p>
<p>A német DGAP rendszeréből folyamatosan érkező  közzétételeket és vállalati híreket változatlan strukturában, továbbra is  megjelenítjük.</p>
<p>Megértését köszönjük.</p>
</div>

        </div>
        <script type="text/javascript">
        function helpablak(){
            var helpmodal = new modalablak('helpmodal_obj','600','300','600','help_modal_div');
            helpmodal.createDivs();
        }
		var modal_megvolt=getCookie("modal_megvolt");
		if(modal_megvolt==1){
			
		} else {
        	helpablak();
			setCookie("modal_megvolt",1) ;
		}
        
        </script>

                </div>
        <div id="content">
            <div class="article">
           		            <div id="latogatoszamlalo_hely" style="display:none"></div>
            <script type="text/javascript">
                var params = "cikk_id=270295&ajax=true";
                new Ajax.Updater('latogatoszamlalo_hely', '/_includes/functions/latogato_szamlalo.php', {method: 'post', parameters: params, evalScripts: true});
            </script>
        

        <h4>DGAP-PVR: Novem Group S.A.: Release according to Article 11, Section 6 of the Luxembourg Transparency Law and Article 40, Section 1 of WpHG with the objective of Europe-wide distribution</h4>
        <p class="cikkdate">2022. július 04., hétfő, 16:35</p>
                <p class="lead"></p>
        
        <br><br><html xmlns="http://www.w3.org/1999/xhtml"><body><table border="0"><tr><td><br><p><br><br>DGAP Voting Rights Announcement: Novem Group S.A.<br><br><br><br><br/><br><br><br>Novem Group S.A.: Release according to Article 11, Section 6 of the Luxembourg Transparency Law and Article 40, Section 1 of WpHG with the objective of Europe-wide distribution <br/><br/><br><br><br><br><br><br><br>04.07.2022 / 16:35 <br/><br><br><br>Dissemination of a Voting Rights Announcement transmitted by DGAP - a service of EQS Group AG.<br/><br><br>The issuer is solely responsible for the content of this announcement.<br/><br/></p><br><br><hr/><div><div><div><br><p><b>ANNEX A: Standard form for notification of major holdings</b><br/><b>Form to be used for the purposes of notifying a change in major holdings pursuant to the amended law and Grand-ducal Regulation of 11 January 2008 on transparency requirements for issuers (referred to as &quot;the Transparency Law&quot; and &quot;the Transparency Regulation&quot;</b><b>)</b><br/><br> </p><br><br><table border="0"><tr><td align="left" colspan="5" valign="top"><br>   <p><b>ANNEX A: Standard form for notification of major holdings</b><br/><b>Form to be used for the purposes of notifying a change in major holdings pursuant to the amended law and Grand-ducal Regulation of 11 January 2008 on transparency requirements for issuers (referred to as &quot;the Transparency Law&quot; and &quot;the Transparency Regulation&quot;</b><b>)</b><br/><br>    </p><br><br>   <table border="0"><tr><td align="left" colspan="5" valign="top"><b>NOTIFICATION OF MAJOR HOLDINGS </b>(to be sent to the relevant issuer <u>and</u> to the CSSF)i</td><br>     </tr><tr><td align="left" colspan="5" valign="top">Filing reference 1070<br/><br>      Submitted at (Luxembourg time) 2022-06-29 11:40</td><br>     </tr><tr><td align="left" colspan="5" valign="top"><b>1. Identity of the issuer or the underlying issuer of existing shares to which voting rights are attached</b>ii<b>:</b></td><br>     </tr><tr><td align="left" colspan="5" valign="top">Novem Group S.A.</td><br>     </tr><tr><td align="left" colspan="5" valign="top"><b>2. Reason for the notification </b>(please tick the appropriate box or boxes):<br/><br/><br>      An acquisition or disposal of voting rights<br/><br>       </td><br>     </tr><tr><td align="left" colspan="5" valign="top"><b>3. Details of person subject to the notification obligation</b>iv<b>:</b></td><br>     </tr><tr><td align="left" colspan="2" valign="top">Name: Cofra Holding AG </td><br>      <td align="left" colspan="3" valign="top">City and country of registered office (if applicable): Grafenauweg 10, 6300 Zug, Switzerland</td><br>     </tr><tr><td align="left" colspan="5" valign="top"><b>4. Full name of shareholder(s) </b>(if different from 3.)v:</td><br>     </tr><tr><td align="left" colspan="5" valign="top">Automotive Investments (Luxembourg) S.à r.l.</td><br>     </tr><tr><td align="left" colspan="3" valign="top"><b>5. Date on which the threshold was crossed or reached: </b>2022-05-25</td><br>      <td align="left" valign="top"> </td><br>      <td align="left" valign="top"> </td><br>     </tr><tr><td align="left" colspan="5" valign="top"><b>6. Total positions of person(s) subject to the notification obligation:</b></td><br>     </tr><tr><td align="left" valign="top"> </td><br>      <td align="left" valign="top">% of voting rights attached to shares (total of 7.A)</td><br>      <td align="left" valign="top">% of voting rights through financial instruments<br/><br>      (total of 7.B.1 + 7.B.2)</td><br>      <td align="left" valign="top"><br/><br>      Total of both in % (7.A + 7.B)</td><br>      <td align="left" valign="top">Total number of voting rights of issuervii</td><br>     </tr><tr><td align="left" valign="top">Resulting situation on the date on which threshold was crossed or reached</td><br>      <td align="left" valign="top">77.86</td><br>      <td align="left" valign="top">0.00</td><br>      <td align="left" valign="top">77.86</td><br>      <td align="left" valign="top">43,030,303</td><br>     </tr><tr><td align="left" valign="top">Position of previous notification (if applicable)</td><br>      <td align="left" valign="top">77.86</td><br>      <td align="left" valign="top">Below 5% threshold</td><br>      <td align="left" valign="top">77.86</td><br>      <td align="left" valign="top">-</td><br>     </tr></table><br>    <br><br>   <p> </p><br><br>   <table border="0"><tr><td align="left" colspan="16" valign="top"><b>7. Notified details of the resulting situation on the date on which the threshold was crossed or reached</b>viii<b>:</b></td><br>     </tr><tr><td align="left" colspan="16" valign="top"><b>A: Voting rights attached to shares</b></td><br>     </tr><tr><td align="left" colspan="3" rowspan="2" valign="top"><b>Class/type of shares</b><br/><br>      ISIN code (if possible)</td><br>      <td align="left" colspan="6" valign="top"><b>Number of voting rights</b>ix</td><br>      <td align="left" colspan="7" valign="top"><b>% of voting rights</b></td><br>     </tr><tr><td align="left" colspan="3" valign="top"><b>Direct</b><br/><br>      (Art. 8 of the Transparency Law)</td><br>      <td align="left" colspan="3" valign="top"><b>Indirect</b><br/><br>      (Art. 9 of the Transparency Law)</td><br>      <td align="left" colspan="3" valign="top"><b>Direct</b><br/><br>      (Art. 8 of the Transparency Law)</td><br>      <td align="left" colspan="4" valign="top"><b>Indirect</b><br/><br>      (Art. 9 of the Transparency Law)</td><br>     </tr><tr><td align="left" colspan="3" valign="top">LU2356314745</td><br>      <td align="left" colspan="3" valign="top">0</td><br>      <td align="left" colspan="3" valign="top">33,505,583</td><br>      <td align="left" colspan="3" valign="top">0.00</td><br>      <td align="left" colspan="4" valign="top">77.86</td><br>     </tr><tr><td align="left" colspan="3" valign="top"><b>SUBTOTAL A</b><br/><b>(Direct &amp; Indirect)</b></td><br>      <td align="left" colspan="6" valign="top">33,505,583</td><br>      <td align="left" colspan="7" valign="top">77.86</td><br>     </tr><tr><td align="left" colspan="16" valign="top"> </td><br>     </tr><tr><td align="left" colspan="16" valign="top"><b>B 1: Financial Instruments according to Art. 12(1)(a) of the Transparency Law</b></td><br>     </tr><tr><td align="left" colspan="4" valign="top"><br/><b>Type of financial instrument</b></td><br>      <td align="left" valign="top"><br/><b>Expiration date</b>x</td><br>      <td align="left" colspan="4" valign="top"><br/><b>Exercise/ Conversion Period</b>xi</td><br>      <td align="left" colspan="4" valign="top"><b>Number of voting rights that may be acquired if the instrument is</b><br/><b>exercised/ converted.</b></td><br>      <td align="left" colspan="3" valign="top"><br/><b>% of voting rights</b></td><br>     </tr><tr><td align="left" colspan="4" valign="top"> </td><br>      <td align="left" valign="top"> </td><br>      <td align="left" colspan="4" valign="top"> </td><br>      <td align="left" colspan="4" valign="top"> </td><br>      <td align="left" colspan="3" valign="top">%</td><br>     </tr><tr><td align="left" colspan="4" valign="top"> </td><br>      <td align="left" valign="top"> </td><br>      <td align="left" colspan="4" valign="top"> </td><br>      <td align="left" colspan="4" valign="top"> </td><br>      <td align="left" colspan="3" valign="top">%</td><br>     </tr><tr><td align="left" colspan="4" valign="top"> </td><br>      <td align="left" valign="top"> </td><br>      <td align="left" colspan="4" valign="top"> </td><br>      <td align="left" colspan="4" valign="top"> </td><br>      <td align="left" colspan="3" valign="top">%</td><br>     </tr><tr><td align="left" colspan="5" valign="top"> </td><br>      <td align="left" colspan="4" valign="top"><b>SUBTOTAL B.1</b></td><br>      <td align="left" colspan="4" valign="top"> </td><br>      <td align="left" colspan="3" valign="top">%</td><br>     </tr><tr><td align="left" colspan="16" valign="top"> </td><br>     </tr><tr><td align="left" colspan="16" valign="top"><b>B 2: Financial Instruments with similar economic effect according to Art. 12(1)(b) of the Transparency Law</b></td><br>     </tr><tr><td align="left" colspan="2" valign="top"><b>Type of financial instrument</b></td><br>      <td align="left" colspan="3" valign="top"><b>Expiration date</b>x</td><br>      <td align="left" colspan="3" valign="top"><b>Exercise/ Conversion</b><br/><b>Period</b>xi</td><br>      <td align="left" colspan="3" valign="top"><b>Physical or cash settlement</b>xii</td><br>      <td align="left" colspan="3" valign="top"><b>Number of voting rights</b></td><br>      <td align="left" colspan="2" valign="top"><b>% of voting rights</b></td><br>     </tr><tr><td align="left" colspan="2" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="2" valign="top">%</td><br>     </tr><tr><td align="left" colspan="2" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="2" valign="top">%</td><br>     </tr><tr><td align="left" colspan="2" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="2" valign="top">%</td><br>     </tr><tr><td align="left" colspan="8" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"><b>SUBTOTAL B.2</b></td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="2" valign="top">%</td><br>     </tr><tr><td align="left" colspan="8" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="2" valign="top"> </td><br>     </tr><tr><td align="left" colspan="2"> </td><br>      <td align="left"> </td><br>      <td align="left"> </td><br>      <td align="left"> </td><br>      <td align="left"> </td><br>      <td align="left" colspan="2"> </td><br>      <td align="left"> </td><br>      <td align="left" colspan="2"> </td><br>      <td align="left"> </td><br>      <td align="left"> </td><br>      <td align="left"> </td><br>      <td align="left" colspan="2"> </td><br>     </tr><tr><td align="left" colspan="17" valign="top"><b>8. Information in relation to the person subject to the notification obligation:</b><br/><br>      (please tick the applicable box)<br/><br/><br/><b>Full chain of controlled undertakings through which the voting rights and/or the financial instruments are effectively held starting with the ultimate controlling natural person or legal entity</b>xiv <b>(please provide a separate organisational chart in case of a complex structure):</b></td><br>     </tr><tr><td align="left" valign="top"><br/><br/><br/><br/><b>N </b></td><br>      <td align="left" colspan="4" valign="top"><br/><br/><br/><br/><b>Name</b>xv</td><br>      <td align="left" colspan="2" valign="top"><br/><b>% of voting rights held by ultimate controlling person or entity or held directly by any subsidiary if it equals or is higher than the notifiable threshold</b></td><br>      <td align="left" colspan="3" valign="top"><b>% of voting rights through financial instruments held by ultimate controlling person or entity or held directly by any subsidiary if it equals or is higher than the</b><br/><b>notifiable threshold</b></td><br>      <td align="left" colspan="5" valign="top"><br/><br/><br/><br/><b>Total of both</b></td><br>      <td align="left" colspan="2" valign="top"><br/><br/><b>Directly controlled by (use number(s) from 1st column)</b></td><br>     </tr><tr><td align="left" valign="top">1</td><br>      <td align="left" colspan="4" valign="top">COFRA Holding AG</td><br>      <td align="left" colspan="2" valign="top">77.86</td><br>      <td align="left" colspan="3" valign="top">0.00</td><br>      <td align="left" colspan="5" valign="top">77.86</td><br>      <td align="left" colspan="2" valign="top"> </td><br>     </tr><tr><td align="left" valign="top">2</td><br>      <td align="left" colspan="4" valign="top">Rokoko<br/><br>      Automotive<br/><br>      Holdings (Jersey)<br/><br>      Limited</td><br>      <td align="left" colspan="2" valign="top">0.00</td><br>      <td align="left" colspan="3" valign="top">0.00</td><br>      <td align="left" colspan="5" valign="top">0.00</td><br>      <td align="left" colspan="2" valign="top"> </td><br>     </tr><tr><td align="left" valign="top">3</td><br>      <td align="left" colspan="4" valign="top">Automotive<br/><br>      Investments<br/><br>      (Luxembourg) S.à<br/><br>      r.l.</td><br>      <td align="left" colspan="2" valign="top">67.58</td><br>      <td align="left" colspan="3" valign="top">0.00</td><br>      <td align="left" colspan="5" valign="top">67.58</td><br>      <td align="left" colspan="2" valign="top">2</td><br>     </tr><tr><td align="left" valign="top"> </td><br>      <td align="left" colspan="4" valign="top"> </td><br>      <td align="left" colspan="2" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="5" valign="top"> </td><br>      <td align="left" colspan="2" valign="top"> </td><br>     </tr><tr><td align="left" valign="top"> </td><br>      <td align="left" colspan="4" valign="top"> </td><br>      <td align="left" colspan="2" valign="top"> </td><br>      <td align="left" colspan="3" valign="top"> </td><br>      <td align="left" colspan="5" valign="top"> </td><br>      <td align="left" colspan="2" valign="top"> </td><br>     </tr><tr><td align="left" colspan="17" valign="top"> </td><br>     </tr><tr><td align="left" colspan="17" valign="top"><b>9. In case of proxy voting:</b><br/><i><b>The proxy holder named will cease to hold w % and number of voting rights as of .</b></i></td><br>     </tr><tr><td align="left" colspan="17" valign="top">N/A</td><br>     </tr><tr><td align="left" colspan="17" valign="top"><b>10. Additional information</b>xvi<b>:</b></td><br>     </tr><tr><td align="left" colspan="17" valign="top">Transfer of 1,233,215 greenshoe option shares in Novem Group S.A., from Rokoko Automotive Holdings (Jersey)<br/><br>      Limited to its direct subsidiary Automotive Investments (Luxembourg) S.à r.l. resulting in the following: • Rokoko<br/><br>      Automotive Holdings (Jersey) Limited now holds 0 shares in Novem Group S.A. • Automotive Investments<br/><br>      (Luxembourg) S.à r.l. now directly holds 26,649,508 shares in Novem Group S.A., being 67.58 % • COHV AG<br/><br>      continues to indirectly hold 33,505,583 shares, being 77.86 % of the share capital in Novem Group S.A.</td><br>     </tr></table><br>    <br><br>   <p>Done at</p><br><br>   <table border="0"><tr><td align="left" valign="top">Done at</td><br>      <td align="left" valign="top">Luxembourg</td><br>      <td align="left" valign="top">On</td><br>      <td align="left" valign="top">29/06/2022</td><br>     </tr></table><br>    <br><br>   <p><br/><b>Notes</b><br/><br/><i>i Please note that national forms may vary due to specific national legislation (Article 3(1a) of Directive 2004/109/EC) as for instance the applicable thresholds or information regarding capital holdings.</i><br/><br/><i>ii Full name of the legal entity and further specification of the issuer or underlying issuer, provided it is reliable and accurate (e.g. address, LEI, domestic number identity).</i><br/><br/><i>iii Other reason for the notification could be voluntary notifications, changes of attribution of the nature of the holding (e.g. expiring of financial instruments) or acting in concert.</i><br/><br/><i>iv This should be the full name of (a) the shareholder; (b) the natural person or legal entity acquiring, disposing of or exercising voting rights in the cases provided for in Article 9 (b) to (h) of the Transparency Law; or (c) the holder of financial instruments referred to in Article 12(1) of the Transparency Law.</i><br/><br/><i>As the disclosure of cases of acting in concert may vary due to the specific circumstances (e.g. same or different total positions of the parties, entering or exiting of acting in concert by a single party) the standard form does not provide for a specific method how to notify cases of acting in concert.</i><br/><br/><i>In relation to the transactions referred to in points (b) to (h) of Article 9 of the Transparency Law, the following list is provided as indication of the persons who should be mentioned:</i></p><br><br>   <p>- <i>in the circumstances foreseen in letter (b) of Article 9 of that Law, the natural person or legal entity that acquires the voting rights and is entitled to exercise them under the agreement and the natural person or legal entity who is transferring temporarily for consideration the voting rights;</i></p><br><br>   <p> </p><br><br>   <p>- <i>in the circumstances foreseen in letter (c) of Article 9 of that Law, the natural person or legal entity holding the collateral, provided the person or entity controls the voting rights and declares its intention of exercising them, and natural person or legal entity lodging the collateral under these conditions;</i></p><br><br>   <p> </p><br><br>   <p>- <i>in the circumstances foreseen in letter (d) of Article 9 of that Law, the natural person or legal entity who has a life interest in shares if that person or entity is entitled to exercise the voting rights attached to the shares and the natural person or legal entity who is disposing of the voting rights when the life interest is created;</i></p><br><br>   <p> </p><br><br>   <p>- <i>in the circumstances foreseen in letter (e) of Article 9 of that Law, the controlling natural person or legal entity and, provided it has a notification duty at an individual level under Article 8, under letters (a) to (d) of Article 9 of that Law or under a combination of any of those situations, the controlled undertaking;</i></p><br><br>   <p> </p><br><br>   <p>- <i>in the circumstances foreseen in letter (f) of Article 9 of that Law, the deposit taker of the shares, if he can exercise the voting rights attached to the shares deposited with him at his discretion, and the depositor of the shares allowing the deposit taker to exercise the voting rights at his discretion;</i></p><br><br>   <p> </p><br><br>   <p>- <i>in the circumstances foreseen in letter (g) of Article 9 of that Law, the natural person or legal entity that controls the voting rights;</i></p><br><br>   <p> </p><br><br>   <p>- <i>in the circumstances foreseen in letter (h) of Article 9 of that Law, the proxy holder, if he can exercise the voting rights at his discretion, and the shareholder who has given his proxy to the proxy holder allowing the latter to exercise the voting rights at his discretion (e.g. management companies).</i></p><br><br>   <p><br/><i>v Applicable in the cases provided for in Article 9 (b) to (h) of the Transparency Law. This should be the full name of the shareholder who is the counterparty to the natural person or legal entity referred to in Article 9 of that Law unless the percentage of voting rights held by the shareholder is lower than the 5% threshold for the disclosure of voting rights holdings (e.g. identification of funds managed by management companies).</i><br/><br/><i>vi The date on which threshold is crossed or reached should be the date on which the acquisition or disposal took place or the other reason triggered the notification obligation. For passive crossings, the date when the corporate event took effect.</i><br/><br/><i>vii The total number of voting rights shall be composed of all the shares, including depository receipts representing shares, to which voting rights are attached even if the exercise thereof is suspended.</i><br/><br/><i>viii If the holding has fallen below the 5% threshold, please note that it is not necessary to disclose the extent of the holding, only that the new holding is below that threshold.</i><br/><br/><i>ix In case of combined holdings of shares with voting rights attached &quot;direct holding&quot; and voting rights &quot;indirect holding&quot;, please split the voting rights number and percentage into the direct and indirect columns - if there is no combined holdings, please leave the relevant box blank.</i><br/><br/><i>x Date of maturity/expiration of the financial instrument i.e. the date when right to acquire shares ends.</i><br/><br/><i>xi If the financial instrument has such a period - please specify this period - for example once every 3 months starting from [date].</i><br/><br/><i>xii In case of cash settled instruments the number and percentages of voting rights is to be presented on a delta- adjusted basis (Article 12(2) of the Transparency Law).</i><br/><br/><i>xiii If the person subject to the notification obligation is either controlled and/or does control another undertaking then the second option applies.</i><br/><br/><i>xiv The full chain of controlled undertakings starting with the ultimate controlling natural person or legal entity also has to be presented in the cases in which only on subsidiary level a threshold is crossed or reached and the subsidiary undertaking discloses the notification as only then the market always gets the full picture of the group holdings. In case of multiple chains through which the voting rights and/or financial instruments are effectively held the chains have to be presented chain by chain leaving a row free between different chains (e.g.: A, B, C, free row, A, B, D, free row, A, E, F etc.). Numbers shall be attributed to all persons or entities within the group in column 1 in order to allow a clear indication of the control structure in column 6. The names of all undertakings of the control chain shall be provided in column 2, even if the number of the directly held voting rights and/or financial instruments is not equal or higher than the notifiable threshold. Columns 3 &amp; 4 shall indicate the holdings of those persons or entities directly holding the voting rights and/or financial instruments if the holding is equal or higher than the notifiable threshold.</i><br/><br/><i>xv The names of controlled undertakings through which the voting rights and/or financial instruments are effectively held have to be presented irrespectively whether the controlled undertakings cross or reach the lowest applicable threshold themselves.</i><br/><br/><i>xvi Example: Correction of a previous notification.</i></p><br>   </td><br>  </tr><tr><td align="left" colspan="5" valign="top"> </td><br>  </tr><tr><td align="left" colspan="5" valign="top"> </td><br>  </tr><tr><td align="left" colspan="5" valign="top"> </td><br>  </tr><tr><td align="left" colspan="5" valign="top"> </td><br>  </tr><tr><td align="left" colspan="5" valign="top"> </td><br>  </tr><tr><td align="left" colspan="2" valign="top"> </td><br>   <td align="left" colspan="3" valign="top"> </td><br>  </tr><tr><td align="left" colspan="5" valign="top"> </td><br>  </tr><tr><td align="left" colspan="5" valign="top"> </td><br>  </tr><tr><td align="left" colspan="3" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>  </tr><tr><td align="left" colspan="5" valign="top"> </td><br>  </tr><tr><td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>  </tr><tr><td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>  </tr><tr><td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>   <td align="left" valign="top"> </td><br>  </tr></table><br> <br><br><p> </p><br></div><br></div></div><br><br><br><br><br><br><br><br><br><br><br><br><br/><hr/><p><br>04.07.2022  The DGAP Distribution Services include Regulatory Announcements, Financial/Corporate News and Press Releases.<br/>Archive at www.dgap.de<br/></p><br><hr/></td><br></tr></table><table><tr><td align="left" valign="top">Language:</td><br>	<td align="left" valign="top">English</td><br></tr><tr><td align="left" valign="top">Company:</td><br>	<td align="left" valign="top">Novem Group S.A.</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">19, rue Edmond Reuter</td><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">L-5326 Contern</td><br><br></tr><tr><td align="left" valign="top"/><br>	<td align="left" valign="top">Luxemburg</td><br></tr></table><br/><table border="0"><tr><td align="left" valign="top" colspan="2"/><br></tr></table><table border="0"><tr><td align="left" valign="top" colspan="2"> </td><br></tr><tr><td align="left" valign="top">End of News</td><br>	<td align="left" valign="top">DGAP News Service</td><br></tr></table><table border="0"><tr><td><br><hr/></td><br></tr></table><p><br><br>1390323  04.07.2022 <br></p><br><br><img src="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=1390323&amp;application_name=news&amp;site_id=geo_holding_tug" alt="fncls.ssp?fn=show_t_gif&amp;application_id=1390323&amp;application_name=news&amp;site_id=geo_holding_tug" width="0" height="0" border="0"/></body></html><br>		        <div class="kozzetetelek_info">Tilos a hír bármilyen adatbázisba történő mentése vagy annak továbbítása harmadik fél számára;kereskedelmi viszonylatban vagy kereskedelmi céllal csak a Deutsche Gesellschaft für Ad-hoc-Publizität mbh írásos engedélyével történhet.</div>
                    </div>
            <div class="right_block">
            		        <p><b>Közzétételek - archívum</b></p>
                <div class="right_hasab" style="">
        <ul style='list-style: none; list-style-image:none'>
                    <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?270195" style="color:#666">PJSC Magnitogorsk Iron and Steel Works: MMK notifies on additional extension of consent solicitation process</a></h4>
                <p class="date">[2022.06.30. 13:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?266266" style="color:#666">Evonik Industries and Laxxon Medical see future in 3D screen printed pharmaceuticals </a></h4>
                <p class="date">[2022.03.08. 15:02]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?266263" style="color:#666">Evonik und Laxxon Medical sehen Zukunftsmarkt für 3D-Druck von Tabletten</a></h4>
                <p class="date">[2022.03.08. 15:02]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?265521" style="color:#666">&quot;Game Changing&quot; Technology Enables QR Code Integration with 3D Screen Printing</a></h4>
                <p class="date">[2022.02.16. 17:31]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?264316" style="color:#666">Laxxon Medical to Participate in the 24th Annual Needham Virtual Growth Conference</a></h4>
                <p class="date">[2022.01.07. 16:40]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?254171" style="color:#666">EQS-News: Focus Financial Partners Announces the Launch of Beryllus Capital in a Leading-Edge Joint Venture with the Hinduja Group</a></h4>
                <p class="date">[2021.03.22. 12:45]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?248880" style="color:#666">DGAP-Adhoc: TRATON SE: TRATON und Navistar einig über Fortsetzung der Gespräche</a></h4>
                <p class="date">[2020.10.16. 18:43]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?248878" style="color:#666">DGAP-Adhoc: TRATON SE: TRATON and Navistar agreement in principle</a></h4>
                <p class="date">[2020.10.16. 18:43]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?246562" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc.  Enters into Strategic Partnership with U.S.-Israeli Cannabis Innovation Lab</a></h4>
                <p class="date">[2020.07.22. 15:00]</p></th>
                </tr>
            </table>
            </li>	
                        <li style="background:none;">
            <table class="results2Table" cellpadding="0" cellspacing="0">
                <tr>
                <td class="arrow">»</td>
                <th><h4><a href="/cikk?246166" style="color:#666">EQS-News: International Cannabis Company Kaya Holdings, Inc. and Greek Joint Venture Partner to Launch &quot;Cannamo(TM)&quot; Brand of CBD Pet Products </a></h4>
                <p class="date">[2020.07.08. 17:15]</p></th>
                </tr>
            </table>
            </li>	
                    </ul>
        </div>
        <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div id="footer">
        <div id="footer_menu">
<a href='/adatvedelmi_nyilatkozat'>Adatvédelmi nyilatkozat</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='/impresszum'>Impresszum</a>&nbsp;&nbsp;&nbsp;&nbsp;</div>

<div class="text">
    <p>
        MAGYAR TŐKEPIAC  pénzpiaci honlap a Geomédia Kiadói Zrt.kiadásában.<br>
        Minden jog fenntartva. 1996&ndash;2022 &copy; Geomédia Kiadói Zrt. Telefon: +36 1 999-9544, fax: +36 1 999-9539<br>
        <span>E-mail: <a href="mailto:magyartokepiac@magyartokepiac.hu">magyartokepiac@magyartokepiac.hu</a> | <a href="http://www.magyartokepiac.hu/">www.magyartokepiac.hu</a></span>
    </p>
</div>
	
        </div>
    </div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1876024-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
